<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="FOOeIY8aJnpWNXvTNdbaowBCpyskGgmL2gRijICe0ik" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lapaticesse.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.lapaticesse.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->
<title>Choux au caramel beurre salé et poire Windbeutel mit Karamell und Birne - La Pâticesse - Der Patisserie Blog</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Windbeutel mit Karamell und Birne - in diesem Rezept kommt zusammen was zusammen gehört. Einem Choux au caramel beurre salé et poire kann keiner widerstehen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Choux au caramel beurre salé et poire Windbeutel mit Karamell und Birne - La Pâticesse - Der Patisserie Blog" />
<meta property="og:description" content="Windbeutel mit Karamell und Birne - in diesem Rezept kommt zusammen was zusammen gehört. Einem Choux au caramel beurre salé et poire kann keiner widerstehen." />
<meta property="og:url" content="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/" />
<meta property="og:site_name" content="La Pâticesse - Der Patisserie Blog" />
<meta property="article:section" content="Desserts individuels" />
<meta property="article:published_time" content="2015-10-04T13:35:27+00:00" />
<meta property="article:modified_time" content="2015-12-21T14:38:12+00:00" />
<meta property="og:updated_time" content="2015-12-21T14:38:12+00:00" />
<meta property="og:image" content="http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-salé-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Pâticesse - Der Patisserie Blog &raquo; Feed" href="http://www.lapaticesse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Pâticesse - Der Patisserie Blog &raquo; Kommentar-Feed" href="http://www.lapaticesse.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Pâticesse - Der Patisserie Blog &raquo; Choux au caramel beurre salé et poire Windbeutel mit Karamell und Birne Kommentar-Feed" href="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lapaticesse.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='frontend.popup-css'  href='http://www.lapaticesse.com/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lapaticesse.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='encyclopedia-css'  href='http://www.lapaticesse.com/wp-content/plugins/encyclopedia-lexicon-glossary-wiki-dictionary/assets/css/encyclopedia.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='http://www.lapaticesse.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.lapaticesse.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='http://www.lapaticesse.com/wp-content/themes/zuki/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lapaticesse.com/wp-content/tablepress-combined.min.css?ver=19' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lapaticesse.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lapaticesse.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/popup-by-supsystic/js/common.js?ver=1.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"http:\/\/www.lapaticesse.com\/","imgPath":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"http:\/\/www.lapaticesse.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"http:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/popup-by-supsystic/js/core.js?ver=1.8.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.8.6'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://www.lapaticesse.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lapaticesse.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lapaticesse.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p5ghPK-vi' />
<link rel="alternate" type="application/json+oembed" href="http://www.lapaticesse.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapaticesse.com%2Fchoux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne%2F1940%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lapaticesse.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapaticesse.com%2Fchoux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne%2F1940%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									padding: 0px;
									
									
									
								}
								.ssba img
								{
									width: 50px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	40px;
									color: 		#000000!important;
									font-weight: normal;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: #b76e79;}
		.widget_zuki_recentposts_color .bg-wrap {background: #f8f1f2;}
		.archive-menu-content {background: #ebf8fe;}
	</style>
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="zuki-header-css">
			#site-title h1,
		#site-title h2.site-description {
			display: none;
		}

		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.lapaticesse.com/wp-content/uploads/2015/10/cropped-image-120x120.jpeg" sizes="32x32" />
<link rel="icon" href="http://www.lapaticesse.com/wp-content/uploads/2015/10/cropped-image-300x300.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lapaticesse.com/wp-content/uploads/2015/10/cropped-image-300x300.jpeg" />
<meta name="msapplication-TileImage" content="http://www.lapaticesse.com/wp-content/uploads/2015/10/cropped-image-300x300.jpeg" />
			<style type="text/css" id="wp-custom-css">
				.post-type-archive-encyclopedia .archive-header {
	display: none;
}

.post-type-archive-encyclopedia article {
	padding-bottom: 5em;
}

.post-type-archive .entry-date {
	font-size: .5rem;
	font-size: 8px;
}			</style>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62053559-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</head>

<body class="post-template-default single single-post postid-1940 single-format-standard custom-background">

	<div id="container">

		<header id="masthead" class="cf" role="banner">

							<nav id="header-top-nav">
					<ul id="menu-header-top-menue" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39"><a href="http://www.lapaticesse.com/">Home</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38"><a href="http://www.lapaticesse.com/blog/">Blog</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1442"><a href="http://www.lapaticesse.com/rezept-index/">Rezept Index</a></li>
<li id="menu-item-4435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4435"><a href="http://www.lapaticesse.com/bezugsquellen-empfehlungen/">Bezugsquellen</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://www.lapaticesse.com/kontakt/">Kontakt</a></li>
<li id="menu-item-3403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3403"><a href="http://translate.google.de/translate?hl=de&#038;sl=de&#038;tl=en&#038;u=http%3A%2F%2Fwww.lapaticesse.com&#038;sandbox=1">Translate</a></li>
</ul>				</nav><!-- end #header-top -->
			
			<div id="site-title">
							<div id="site-header">
					<a href="http://www.lapaticesse.com/" rel="home"><img src="http://lapaticesse.com/wp-content/uploads/2014/10/cropped-Logo3.jpg" width="600" height="100" alt=""></a>
				</div><!-- end #site-header -->
							<h1><a href="http://www.lapaticesse.com/" title="La Pâticesse &#8211; Der Patisserie Blog">La Pâticesse &#8211; Der Patisserie Blog</a></h1>
							<h2 class="site-description">Der Patisserie Blog für französische Patisserie wie aus Paris</h2>
						</div><!-- end #site-title -->

			<a href="#menuopen" id="mobile-menu-toggle"><span>Menü</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Suche</span></a>
						
<form method="get" id="searchform" class="searchform" action="http://www.lapaticesse.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Suche</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Suche&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-haupt-menue" class="nav-menu"><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30"><a href="http://www.lapaticesse.com/category/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.lapaticesse.com/category/rezepte/brioches-et-viennoiseries/">Brioches et viennoiseries</a></li>
	<li id="menu-item-1985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1985"><a href="http://www.lapaticesse.com/category/rezepte/desserts-individuels/">Desserts individuels</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="http://www.lapaticesse.com/category/rezepte/entremets/">Entremets</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.lapaticesse.com/category/rezepte/gateaux-de-voyages/">Gâteaux de voyages</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1319"><a href="http://www.lapaticesse.com/category/glaces-sorbets-et-granites/">Glaces, Sorbets et Granités</a></li>
	<li id="menu-item-912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912"><a href="http://www.lapaticesse.com/category/rezepte/macarons/">Macarons</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lapaticesse.com/category/rezepte/petits-gateaux/">Mignardises &#038; petits gâteaux</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.lapaticesse.com/category/rezepte/noel/">Noël</a></li>
	<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://www.lapaticesse.com/category/rezepte/pains/">Pains</a></li>
	<li id="menu-item-1105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105"><a href="http://www.lapaticesse.com/category/rezepte/paques/">Pâques</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.lapaticesse.com/category/rezepte/recettes-de-base-grundrezepte/">Recettes de Base</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.lapaticesse.com/category/rezepte/salees/">Salées</a></li>
	<li id="menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="http://www.lapaticesse.com/category/rezepte/tartes/">Tartes &#038; Tartelettes</a></li>
</ul>
</li>
<li id="menu-item-2136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2136"><a href="http://www.lapaticesse.com/category/paris/">Paris</a>
<ul class="sub-menu">
	<li id="menu-item-2702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2702"><a href="http://www.lapaticesse.com/category/paris/un-jour-a-paris/">Un jour à Paris</a></li>
	<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137"><a href="http://www.lapaticesse.com/category/paris/paris-events/">Paris Events</a></li>
	<li id="menu-item-1443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="http://www.lapaticesse.com/category/paris/spaziergaenge/">Paris Spaziergänge</a></li>
</ul>
</li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Menü schiessen</span></a>
			</div><!-- end #mobile-menu-wrap -->

			
		</header><!-- end #masthead -->

<div id="main-wrap">
	<div id="primary" class="site-content cf" role="main">
		
<article id="post-1940" class="post-1940 post type-post status-publish format-standard has-post-thumbnail hentry category-desserts-individuels category-rezepte">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="http://www.lapaticesse.com/category/rezepte/desserts-individuels/" rel="category tag">Desserts individuels</a>, <a href="http://www.lapaticesse.com/category/rezepte/" rel="category tag">Rezepte</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Veröffentlicht am <a href="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/">4. Oktober 2015</a>
		</div><!-- end .entry-date -->
					<div class="entry-comments">
				<a href="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/#comments">Kommentare 6</a>			</div><!-- end .entry-comments -->
				
		<h1 class="entry-title">Choux au caramel beurre salé et poire </br>Windbeutel mit Karamell und Birne</h1>
		<div class="entry-author">
			von <a href="http://www.lapaticesse.com/author/claudiasblog/" title="Alle Artikel von La Pâticesse">La Pâticesse</a>		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

			<div class="entry-thumbnail">
			<a href="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/" title="Permalink zu Choux au caramel beurre salé et poire Windbeutel mit Karamell und Birne"><img width="1200" height="800" src="http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-salé-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Choux au caramel beurre salé et poire Windbeutel mit Karamell und Birne Rezept" srcset="http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-salé-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept.jpg 1200w, http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-salé-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-300x200.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-salé-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-768x512.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-salé-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-840x560.jpg 840w, http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-salé-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-120x80.jpg 120w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
		</div><!-- end .entry-thumbnail -->
	
	<div class="entry-content">
		<p><span class="dropcap">A</span>uch diese Windbeutel mit Karamell und Birne haben ein Herz. Ein Herz aus <a href="http://www.lapaticesse.com/creme-de-caramel-au-beurre-sale-rezept/640/" target="_blank">Cr&egrave;me de caramel au beurre sal&eacute;</a> &ndash; einer typisch bretonischen Spezialit&auml;t. Zu dieser K&ouml;stlichkeit d&uuml;rft ihr euch durch eine Cr&egrave;me aus Sahne und Cr&egrave;me de caramel au beurre sal&eacute; durcharbeiten und unter ihr befindet sich dann noch ein Birnenkompott mit Eau de vie de poire (Williams-Birnen-Geist) und Vanille aromatisiert. Nat&uuml;rlich haben auch diese Choux au caramel beurre sal&eacute; et poire einen leckeren Streusel-&Uuml;berzug aus braunem Zucker. Dadurch bekommen die Windbeutel mit Karamell und Birne ihre sch&ouml;ne runde Form und der Brandteig seine knusprige Konsistenz.<br>
Wenn sich jetzt nicht ein kleines Pf&uuml;tzchen unter eurer Zunge bildet, dann wei&szlig; ich auch nicht mehr. </p>
<p><a href="http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-sal%C3%A9-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-Anschnitt.jpg"><img src="http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-sal%C3%A9-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-Anschnitt.jpg" alt="Choux au caramel beurre sal&eacute; et poire Windbeuteutel mit Karamell und Birne Rezept Anschnitt" width="860" height="1100" class="alignnone size-full wp-image-2039" srcset="http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-sal&eacute;-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-Anschnitt.jpg 860w, http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-sal&eacute;-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-Anschnitt-235x300.jpg 235w, http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-sal&eacute;-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-Anschnitt-768x982.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-sal&eacute;-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-Anschnitt-801x1024.jpg 801w" sizes="(max-width: 860px) 100vw, 860px"></a></p>
<p>Das Birnenkompott l&auml;sst sich leicht austauschen, z.B. durch &Auml;pfel (eventuell mit einem Bratapfelgew&uuml;rz und N&uuml;ssen oder etwas Calvados), Quitten mit Vanille oder auch Feigen. Hier k&ouml;nnt ihr frei nach eurem Geschmack, dem Choux au caramel beurre sal&eacute;, eure eigene Note geben. Ein Kompott ist schnell gekocht und funktioniert doch auch immer nach &auml;hnlichem Prinzip. Vielleicht habt ihr auch schon etwas eingeweckt? </p>
<p>Wie immer m&ouml;chte ich anregen, eure ganz eigene Kreation zu backen und zu experimentieren. Mit den Cr&egrave;me-Rezepten und dem Brandteig-Rezept, habt hier eine sch&ouml;ne Basis, mit welcher viele Obstsorten im Herbst harmonieren. Zu beachten w&auml;re nur, dass das Kompott bitte etwas &bdquo;trockener&ldquo; gekocht werden muss, damit der Choux nicht so schnell durchsuppt. Wer halt gar kein Obst mag, der wird auch ohne Kompott mit diesem Rezept gl&uuml;cklich. Dann ben&ouml;tigt ihr aber etwas mehr Chantilly cr&egrave;me de caramel au beurre sal&eacute;. Damit der Windbeutel auch richtig sch&ouml;n gef&uuml;llt ist &ndash; gespart wird woanders 😉</p>
<div itemscope itemtype="http://schema.org/Recipe">
<h2><span itemprop="name">Rezept f&uuml;r <em>Choux au caramel beurre sal&eacute; et poire</em> Windbeutel mit Karamell und Birne</span></h2>
<p>  <img itemprop="image" src="http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-sal%C3%A9-et-poire-Rezept-Windbeuteutel-mit-Karamell-und-Birne-Titel.jpg" alt="Choux au caramel beurre sal&eacute; et poire Rezept Windbeutel mit Karamell und Birne"><br><meta itemprop="totalTime" content="PT1H"></p></div>
<p><strong>Zutaten f&uuml;r 4 St&uuml;ck</strong></p>
<p><em>Chantilly cr&egrave;me de caramel au beurre sal&eacute;</em><br>
200 g Sahne<br>
50 g wei&szlig;e Schokolade<br>
60 g Cr&egrave;me de caramel au beurre sal&eacute; nach diesem <a href="http://www.lapaticesse.com/creme-de-caramel-au-beurre-sale-rezept/640/" target="_blank">Rezept</a> oder gekauft von La Maison d&rsquo;Armorine (z.B. bei <a href="http://marie-monde.de/epages/c398b6bc-6034-4b3e-aaa4-ff2740b6ccb5.sf/de_DE/?ObjectPath=/Shops/c398b6bc-6034-4b3e-aaa4-ff2740b6ccb5/Products/103225" target="_blank">Marie Monde</a>)</p>
<p><em>Compote de poires</em><br>
2 Birnen ca. 350 g<br>
10 g Butter<br>
&frac12; Vanilleschote<br>
ca. 2 El. Zucker (nach Geschmack)<br>
ca. 2 El. Birnengeist (nach Geschmack)</p>
<p><em>P&acirc;te &agrave; choux</em><br>
65 g Milch-Wasser-Gemisch<br>
30 g Butter<br>
&frac12; Teel. Zucker<br>
1 Prise Salz<br>
35 g Mehl Type 405<br>
1 Ei L (55-60 g)<br>
1 Eigelb</p>
<p><em>Craquelin</em><br>
25 g Butter<br>
30 g Cassonade/Roh-Rohrzucker<br>
30 g Mehl Type 405</p>
<p>F&uuml;r die Garnitur und F&uuml;llung<br>
ca. 50 g Cr&egrave;me de caramel au beurre sal&eacute;<br>
Birnenspalten<br>
Puderzucker<br>
Blattgold</p>
<p><strong>Zubereitung</strong></p>
<p>Schritt 1<br>
Am Vortag f&uuml;r die Chantilly cr&egrave;me de caramel au beurre sal&eacute;, die wei&szlig;e Schokolade hacken und mit der Cr&egrave;me de caramel au beurre sal&eacute; in eine Sch&uuml;ssel geben. Sahne in einem Topf aufkochen. Danach die Sahne &uuml;ber die Schokolade und Cr&egrave;me de caramel au beurre sal&eacute; gie&szlig;en. Mit einem P&uuml;rierstab aufemulgieren. Die Sch&uuml;ssel mit Frischhaltefolie abdecken und &uuml;ber Nacht (mindestens. aber 12 Stunden) in den K&uuml;hlschrank stellen. Die Sahne sollte auf 4&deg;C abgek&uuml;hlt werden.</p>
<p>Schritt 2<br>
F&uuml;r das Compote de poires, die Birnen sch&auml;len und Kerngeh&auml;use entfernen. Danach in ganz feine W&uuml;rfel oder Streifen schneiden und mit der Butter, Zucker, ausgeschabten Vanilleschote und dem Birnengeist in einen kleinen Topf geben und einkochen, bis die Birnen weich aber kein Mus sind. Eventuell zwischendurch etwas Wasser zugeben. Abgedeckt in einer Sch&uuml;ssel ausk&uuml;hlen lassen.</p>
<p>Schritt 3<br>
F&uuml;r die Craquelin/Streuselteig, das Mehl, Roh-Rohrzucker und Butter verkneten. Zwischen Backpapier 1-2 mm d&uuml;nn ausrollen (1) und vor der Verwendung leicht im Tiefk&uuml;hler anfrosten lassen.</p>
<p>Schritt 4<br>
F&uuml;r die <em>Choux</em>, das Mehl sieben. Milch-Wasser-Gemisch, Butter, Zucker und Salz in einem kleinen Topf aufkochen lassen. Topf vom Herd ziehen und gesiebtes Mehl unterr&uuml;hren. Topf wieder auf den Herd stellen und auf kleiner Flamme den Teig mit einem Holzl&ouml;ffel r&uuml;hren, bis ein Klo&szlig; entstanden ist und sich am Topfboden eine ganz leichte Mehlschicht gebildet hat (ca. 1 Minute)<br>
In eine R&uuml;hrsch&uuml;ssel umf&uuml;llen und f&uuml;r 5-10 Minuten etwas abk&uuml;hlen lassen.<br>
Ei verr&uuml;hren und in 2-3 Portionen unter den Teig r&uuml;hren (Handr&uuml;hrer). Immer erst wieder etwas Ei hinzugeben, wenn sich der Teig mit dem Ei schon gut verbunden hat.</p>
<p>Schritt 5<br>
Ofen auf 220&deg;C vorheizen<br>
Aus dem gek&uuml;hlten Streuselteig mit einem Pl&auml;tzchenausstecher 5 cm gro&szlig;e Kreise ausstechen. Den <em>p&acirc;te &agrave; choux</em> in einen Spritzbeutel mit Locht&uuml;lle f&uuml;llen (1 cm) und je 4 B&auml;llchen mit 5 cm und 2 cm Durchmesser auf ein mit Backpapier ausgelegtes Backblech spritzen. Eigelb mit ein paar Tropfen Wasser verr&uuml;hren und die Brandteig-B&auml;llchen mit der Eistreiche einpinseln und danach die Streuselteigpl&auml;tzchen mittig auf die gro&szlig;en Brandteig-B&auml;llchen (P&acirc;te &agrave; choux) (2) legen.<br>
Backblech auf mittlerer Schiene in den Ofen geben (mit den kleinen Brandteig-B&auml;llchen Richtung Ofent&uuml;r). Temperatur auf 180&deg;C zur&uuml;ck regeln und ca. 27-30 Minuten backen. Die kleinen Windbeutel schon nach 12-15 Minuten aus dem Ofen nehmen. Windbeutelchen auf einem Kuchengitter ausk&uuml;hlen lassen.</p>
<p>Schritt 6<br>
Cr&egrave;me de caramel au beurre sal&eacute; in einen kleinen Spritzbeutel mit Krapfent&uuml;lle f&uuml;llen und die kleinen Windbeutel mit der Cr&egrave;me f&uuml;llen.</p>
<p><a href="http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-sal%C3%A9-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-Zubereitung.jpg"><img src="http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-sal%C3%A9-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-Zubereitung.jpg" alt="Choux au caramel beurre sal&eacute; et poire Windbeutel mit Karamell und Birne Rezept Zubereitung" width="840" height="560" class="alignnone size-full wp-image-2053" srcset="http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-sal&eacute;-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-Zubereitung.jpg 840w, http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-sal&eacute;-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-Zubereitung-300x200.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-sal&eacute;-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-Zubereitung-768x512.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2015/10/Choux-au-caramel-beurre-sal&eacute;-et-poire-Windbeuteutel-mit-Karamell-und-Birne-Rezept-Zubereitung-60x40.jpg 60w" sizes="(max-width: 840px) 100vw, 840px"></a></p>
<p>Schritt 7<br>
Die Chantilly cr&egrave;me de caramel au beurre sal&eacute; aus dem K&uuml;hlschrank nehmen und in der K&uuml;chenmaschine mit dem Schlagbesen steif schlagen (3). Achtung, die Cr&egrave;me kann schnell &uuml;berschlagen werden! Gut beobachten und die Geschwindigkeit langsam nach oben regeln.<br>
Die Cr&egrave;me in einen Spritzbeutel mit T&uuml;lle nach Wahl f&uuml;llen.</p>
<p>Schritt 8<br>
Mit einem feinen S&auml;gemesser (Tomatenmesser) oder einer Schere einen Deckel von den gro&szlig;en Windbeutel abschneiden (auf ca. der &frac34; H&ouml;he). Die Deckel mit Puderzucker best&auml;uben.<br>
Die Windbeutel mit etwas Birnenkompott f&uuml;llen, den kleinen gef&uuml;llten Windbeutel im Birnenkompott mittig platzieren und mit Chantilly cr&egrave;me de caramel au beurre sal&eacute; (4) f&uuml;llen. Zum Abschluss ca. 2 Runden Chantilly cr&egrave;me de caramel au beurre sal&eacute; aufdressieren und den Deckel immer leicht schr&auml;g aufsetzen. Eventuell mit Birnenspalten und Blattgold garnieren.</p>
<p>Eure<br>
La P&acirc;ticesse</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Essen ist zum Teilen da<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/" target="_blank"><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook"></a><a data-site="pinterest" class="ssba_pinterest_share" href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());"><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest"></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/&amp;text=Choux+au+caramel+beurre+sal%C3%A9+et+poire+Windbeutel+mit+Karamell+und+Birne+" target="_blank"><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter"></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Choux%20au%20caramel%20beurre%20sal%C3%A9%20et%20poire%20Windbeutel%20mit%20Karamell%20und%20Birne&amp;body=%20http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/"><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone"></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
		<div class="entry-cats">
			<span>Kategorie: </span><a href="http://www.lapaticesse.com/category/rezepte/desserts-individuels/" rel="category tag">Desserts individuels</a>, <a href="http://www.lapaticesse.com/category/rezepte/" rel="category tag">Rezepte</a>		</div><!-- end .entry-cats -->
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-1940 -->
	<div id="comments" class="comments-area">

	
	<h3 class="comments-title">
		6 Kommentare	</h3>

	<ol class="commentlist">
		
	<li class="comment even thread-even depth-1" id="li-comment-593">
		<article id="comment-593" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://1.gravatar.com/avatar/70c8da8d15bd9d9431431ae8496d36bb?s=40&#038;d=mm&#038;r=r' srcset='http://1.gravatar.com/avatar/70c8da8d15bd9d9431431ae8496d36bb?s=80&amp;d=mm&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					<a href='http://mangetout-schmeckt.blogspot.fr' rel='external nofollow' class='url'>kathrin</a> <span class="says">sagt</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/#comment-593">
						4. Oktober 2015</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Von wegen Pfütze, bereits vor den vorgeschlagenen Varianten vom Birnenkompott hat sich ein ganzer Wasserfall gebildet. Ich liebe caramel au beurre salé&#8230; und wie toll es wieder aussieht. Respekt!</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/?replytocom=593#respond' onclick='return addComment.moveForm( "comment-593", "593", "respond", "1940" )' aria-label='Antworte auf kathrin'>Antworten</a></div>
			
		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-claudiasblog bypostauthor odd alt depth-2" id="li-comment-595">
		<article id="comment-595" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/f4f3e9d7605fc0f3933827e98ff97933?s=40&#038;d=mm&#038;r=r' srcset='http://0.gravatar.com/avatar/f4f3e9d7605fc0f3933827e98ff97933?s=80&amp;d=mm&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					La Pâticesse <span class="says">sagt</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/#comment-595">
						4. Oktober 2015</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Sehr gut! Ich liebe caramel au beurre salé auch und man kann damit soooo schlimme Sachen zaubern, aber die Crème ist auch einfach nur auf Brot schon lecker.<br />
Komme gut in die neue Woche liebe Kathrin!<br />
Viele Grüße<br />
Claudia</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/?replytocom=595#respond' onclick='return addComment.moveForm( "comment-595", "595", "respond", "1940" )' aria-label='Antworte auf La Pâticesse'>Antworten</a></div>
			
		</article><!-- end .comment -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-823">
		<article id="comment-823" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/6304b74de81fc799060ef8feb875f025?s=40&#038;d=mm&#038;r=r' srcset='http://0.gravatar.com/avatar/6304b74de81fc799060ef8feb875f025?s=80&amp;d=mm&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					Evelyn <span class="says">sagt</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/#comment-823">
						12. März 2016</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Dieses Rezept ist der absolute Knaller! Ich bin keine besonders begabte Bäckerin, deshalb sahen die Choux nicht so exakt aus, aber die Komposition; einfach genial, alle waren begeistert. Kommt in mein Repertoire.<br />
Vielen Dank</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/?replytocom=823#respond' onclick='return addComment.moveForm( "comment-823", "823", "respond", "1940" )' aria-label='Antworte auf Evelyn'>Antworten</a></div>
			
		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-claudiasblog bypostauthor odd alt depth-2" id="li-comment-824">
		<article id="comment-824" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/f4f3e9d7605fc0f3933827e98ff97933?s=40&#038;d=mm&#038;r=r' srcset='http://0.gravatar.com/avatar/f4f3e9d7605fc0f3933827e98ff97933?s=80&amp;d=mm&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					La Pâticesse <span class="says">sagt</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/#comment-824">
						13. März 2016</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Hach wie schön 🙂<br />
Liebe Evelyn, es freut mich sehr, dass die Komposition aus Birne und Karamell begeistern konnt. Auch ich mag das Rezept sehr gerne!<br />
Das Exakte kommt mit der Übung. Aber ich sag auch immer, erst mal muss es schmecken und dies hat es wohl.<br />
Viele Grüße<br />
Claudia</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/?replytocom=824#respond' onclick='return addComment.moveForm( "comment-824", "824", "respond", "1940" )' aria-label='Antworte auf La Pâticesse'>Antworten</a></div>
			
		</article><!-- end .comment -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="li-comment-2177">
		<article id="comment-2177" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/6f590fdf555bf32e8fe42783755137f9?s=40&#038;d=mm&#038;r=r' srcset='http://0.gravatar.com/avatar/6f590fdf555bf32e8fe42783755137f9?s=80&amp;d=mm&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					Jenna <span class="says">sagt</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/#comment-2177">
						3. Februar 2017</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Hallo Claudia, erstmal danke für das Rezept, ich habe es gerade nachgebacken (sowie die Schoko-Choux).  Es hat auch wirklich alles wunderbar geklappt außer, dass die Choux nicht so schön in die Höhe aufgegangen sind, eher in die Länge irgendwie&#8230;. Hast du vielleicht Tipps fürs Backen, damit sie besser aufgehen? Danke 🙂</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/?replytocom=2177#respond' onclick='return addComment.moveForm( "comment-2177", "2177", "respond", "1940" )' aria-label='Antworte auf Jenna'>Antworten</a></div>
			
		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-claudiasblog bypostauthor odd alt depth-2" id="li-comment-2191">
		<article id="comment-2191" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/f4f3e9d7605fc0f3933827e98ff97933?s=40&#038;d=mm&#038;r=r' srcset='http://0.gravatar.com/avatar/f4f3e9d7605fc0f3933827e98ff97933?s=80&amp;d=mm&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					La Pâticesse <span class="says">sagt</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/#comment-2191">
						5. Februar 2017</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Liebe Jenna,<br />
eigentlich steht alles im Rezept. Breitlaufen kann passieren wenn zu viel Ei im Teig war, kann hier nicht sein, es sei denn du hast falsch abgewogen oder auch wenn der Ofen nicht genügend heiß war bzw. nicht vorgeheizt war.<br />
Viele Grüße<br />
Claudia</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/?replytocom=2191#respond' onclick='return addComment.moveForm( "comment-2191", "2191", "respond", "1940" )' aria-label='Antworte auf La Pâticesse'>Antworten</a></div>
			
		</article><!-- end .comment -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol><!-- end .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.lapaticesse.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				</form><form action="http://www.lapaticesse.com/wp-comments-post.php" method="POST" enctype="multipart/form-data" id="attachmentForm" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-url comment-form-attachment"><label for="attachment">Hast du das Rezept nachgebacken oder nachgekocht? Dann freue ich mich über ein Bild deines Ergebnis. Einfach Bild zum Kommentar hinzufügen:<small class="attachmentRules">&nbsp;&nbsp;(Erlaubte Dateitypen: <strong>jpg, gif, png</strong>, maximale Dateigröße: <strong>200MB.</strong></small></label></p><p class="comment-form-url comment-form-attachment"><input id="attachment" name="attachment" type="file" /></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=d8tpu4fLt1tIbfsJ" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="d8tpu4fLt1tIbfsJ" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='1940' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="72d7d8b9dc" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://www.lapaticesse.com/tarte-aux-quetsches-et-streusel-speculoos-zwetschgentarte-mit-spekulatius-streusel/1994/" rel="prev"><span class="meta-nav">Vorheriger Artikel</span>Tarte aux quetsches et streusel spéculoos </br>Zwetschgentarte mit Spekulatius-Streusel</a></div>
			<div class="nav-next"><a href="http://www.lapaticesse.com/madeleines-a-la-rose-madeleines-mit-rosenwasser-rezept/2063/" rel="next"><span class="meta-nav">Nächster Artikel</span>Madeleines à la rose </br>Madeleines mit Rosenwasser</a></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Finde La Pâticesse auch auf</h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-454"><a href="http://www.facebook.com/lapaticesse">Facebook</a></li>
<li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3041"><a href="http://www.instagram.com/lapaticesse">Instagram</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="http://www.pinterest.com/LaPaticesse">Pinterest</a></li>
<li id="menu-item-3042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3042"><a href="https://snapchat.com/add/lapaticesse">Snapchat</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478"><a href="http://lapaticesse.com/feed/">Feed</a></li>
</ul></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><img src="http://www.lapaticesse.com/wp-content/uploads/2015/12/Mendiants-au-chocolat-Rezept-Himbeer-Pistazie.jpg" />
<div class="jetpack_subscription_widget"><h2 class="widgettitle">La Pâticesse abonnieren</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-455">
				<div id="subscribe-text"><p>Gib Deine E-Mail-Adresse an, um La Pâticesse zu abonnieren (jederzeit widerruflich) und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-455">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-455" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="455" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-455]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-455'),
					input = d.getElementById('subscribe-field-455'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>

</div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Veröffentlichungen</h3>			<div class="textwidget"><img src="http://www.lapaticesse.com/wp-content/uploads/2016/09/IMG_4823.jpg" alt="Bild" />

<a href="http://www.lapaticesse.com/la-paticesse-der-patisserie-blog-in-der-feinschmecker/4347/"target="_blank" ><img src="http://www.lapaticesse.com/wp-content/uploads/2016/10/IMG_4819-e1475323633759-225x300.png" alt="Bild" /></a>
</div>
		</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Suchst du etwas?</h3>
<form method="get" id="searchform" class="searchform" action="http://www.lapaticesse.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Suche</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Suche&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form></aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Mein &#8211; Deins &#8211; Unser</h3>			<div class="textwidget">Ohne meine Einwilligung dürfen weder Fotos noch Texte übernommen werden. Alle Fotos und Texte sind urheberrechtlich geschützt. Bitte kontaktieren sie mich, wenn sie Interesse an Bildern, Texten oder Rezepten haben. Weiter gehe ich davon aus, dass korrekt verlinkt wird. Dies ist nicht nur freundlich, sondern auch fair!</div>
		</aside><aside id="zuki_recentposts_medium_one-5" class="widget widget_zuki_recentposts_medium_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Un jour à Paris</span></h3></div>


       <article class="rp-medium-one">


      <div class="rp-medium-one-content">
         			 <div class="entry-thumb">
				 <a href="http://www.lapaticesse.com/august-ein-tag-in-paris-paris-plages-pere-lachaise-und-die-nautilus/4289/" title="Permalink zu August: Ein Tag in Paris&#8230; Paris Plages Père Lachaise  und die Nautilus"><img width="840" height="560" src="http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-840x560.jpg" class="attachment-zuki-medium-landscape size-zuki-medium-landscape wp-post-image" alt="un-jour-a-paris-august-buttes-chaumont-ein-tag-in-paris" srcset="http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-840x560.jpg 840w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-300x200.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-768x513.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-1200x800.jpg 1200w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-120x80.jpg 120w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris.jpg 1205w" sizes="(max-width: 840px) 100vw, 840px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.lapaticesse.com/august-ein-tag-in-paris-paris-plages-pere-lachaise-und-die-nautilus/4289/" class="entry-date">29. September 2016</a></div>
			<h3 class="entry-title"><a href="http://www.lapaticesse.com/august-ein-tag-in-paris-paris-plages-pere-lachaise-und-die-nautilus/4289/">August: Ein Tag in Paris&#8230; </br>Paris Plages </br>Père Lachaise </br> und die...</a></h3>
			<p class="summary">Im Hochsommer spielt sich viel draußen ab, natürlich auch in Paris und deshalb zeige ich euch heute mal, wohin...</p>
			<div class="entry-author">
			von <a href="http://www.lapaticesse.com/author/claudiasblog/" title="Alle Artikel von La Pâticesse">La Pâticesse</a>			</div><!-- end .entry-author -->
						<div class="entry-comments">
				<a href="http://www.lapaticesse.com/august-ein-tag-in-paris-paris-plages-pere-lachaise-und-die-nautilus/4289/#comments">Kommentare 2</a>			</div><!-- end .entry-comments -->
			      </div><!--end .rp-medium-one -->


      </article><!--end .rp-medium-one -->

       <article class="rp-medium-one">


      <div class="rp-medium-one-content">
         			 <div class="entry-thumb">
				 <a href="http://www.lapaticesse.com/mai-ein-tag-in-paris-maerkte-die-besten-schnecken-von-paris-fondation-louis-vuitton/3504/" title="Permalink zu Mai: Ein Tag in Paris&#8230; Pariser Märkte Die besten Schnecken von Paris Fondation Louis Vuitton"><img width="840" height="560" src="http://www.lapaticesse.com/wp-content/uploads/2016/06/Ein-Tag-in-Paris-Märkte-Shopping-Tipps-Titel-Mai-840x560.jpg" class="attachment-zuki-medium-landscape size-zuki-medium-landscape wp-post-image" alt="Ein Tag in Paris Märkte Shopping Tipps Titel Mai" srcset="http://www.lapaticesse.com/wp-content/uploads/2016/06/Ein-Tag-in-Paris-Märkte-Shopping-Tipps-Titel-Mai-840x560.jpg 840w, http://www.lapaticesse.com/wp-content/uploads/2016/06/Ein-Tag-in-Paris-Märkte-Shopping-Tipps-Titel-Mai-300x200.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2016/06/Ein-Tag-in-Paris-Märkte-Shopping-Tipps-Titel-Mai-768x513.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2016/06/Ein-Tag-in-Paris-Märkte-Shopping-Tipps-Titel-Mai-1200x800.jpg 1200w, http://www.lapaticesse.com/wp-content/uploads/2016/06/Ein-Tag-in-Paris-Märkte-Shopping-Tipps-Titel-Mai-60x40.jpg 60w, http://www.lapaticesse.com/wp-content/uploads/2016/06/Ein-Tag-in-Paris-Märkte-Shopping-Tipps-Titel-Mai.jpg 1205w" sizes="(max-width: 840px) 100vw, 840px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.lapaticesse.com/mai-ein-tag-in-paris-maerkte-die-besten-schnecken-von-paris-fondation-louis-vuitton/3504/" class="entry-date">18. Juni 2016</a></div>
			<h3 class="entry-title"><a href="http://www.lapaticesse.com/mai-ein-tag-in-paris-maerkte-die-besten-schnecken-von-paris-fondation-louis-vuitton/3504/">Mai: Ein Tag in Paris&#8230; </br>Pariser Märkte </br>Die besten Schnecken von Paris...</a></h3>
			<p class="summary">Diesmal und endlich zeige ich euch ein farbenfrohes und sonniges Paris. Zum Glück habe ich mich für den richtigen...</p>
			<div class="entry-author">
			von <a href="http://www.lapaticesse.com/author/claudiasblog/" title="Alle Artikel von La Pâticesse">La Pâticesse</a>			</div><!-- end .entry-author -->
						<div class="entry-comments">
				<a href="http://www.lapaticesse.com/mai-ein-tag-in-paris-maerkte-die-besten-schnecken-von-paris-fondation-louis-vuitton/3504/#comments">Kommentare 8</a>			</div><!-- end .entry-comments -->
			      </div><!--end .rp-medium-one -->


      </article><!--end .rp-medium-one -->

   

	   </aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Letzte Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">La Pâticesse</span> bei <a href="http://www.lapaticesse.com/pate-feuilletee-inversee-blaetterteig-inversee-rezept/1532/#comment-2192">Pâte feuilletée inversée </br>Blätterteig inversée </br> Schritt für Schritt</a></li><li class="recentcomments"><span class="comment-author-link">La Pâticesse</span> bei <a href="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/#comment-2191">Choux au caramel beurre salé et poire </br>Windbeutel mit Karamell und Birne</a></li><li class="recentcomments"><span class="comment-author-link">Ulrike</span> bei <a href="http://www.lapaticesse.com/pate-feuilletee-inversee-blaetterteig-inversee-rezept/1532/#comment-2189">Pâte feuilletée inversée </br>Blätterteig inversée </br> Schritt für Schritt</a></li><li class="recentcomments"><span class="comment-author-link">Jenna</span> bei <a href="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/#comment-2177">Choux au caramel beurre salé et poire </br>Windbeutel mit Karamell und Birne</a></li><li class="recentcomments"><span class="comment-author-link">La Pâticesse</span> bei <a href="http://www.lapaticesse.com/tarte-au-citron-rezept/698/#comment-2022">Tarte au citron <br/>Zitronentarte</a></li></ul></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Kategorien</h3><div class="menu-haupt-menue-container"><ul id="menu-haupt-menue-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30"><a href="http://www.lapaticesse.com/category/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.lapaticesse.com/category/rezepte/brioches-et-viennoiseries/">Brioches et viennoiseries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1985"><a href="http://www.lapaticesse.com/category/rezepte/desserts-individuels/">Desserts individuels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="http://www.lapaticesse.com/category/rezepte/entremets/">Entremets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.lapaticesse.com/category/rezepte/gateaux-de-voyages/">Gâteaux de voyages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1319"><a href="http://www.lapaticesse.com/category/glaces-sorbets-et-granites/">Glaces, Sorbets et Granités</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912"><a href="http://www.lapaticesse.com/category/rezepte/macarons/">Macarons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lapaticesse.com/category/rezepte/petits-gateaux/">Mignardises &#038; petits gâteaux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.lapaticesse.com/category/rezepte/noel/">Noël</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://www.lapaticesse.com/category/rezepte/pains/">Pains</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105"><a href="http://www.lapaticesse.com/category/rezepte/paques/">Pâques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.lapaticesse.com/category/rezepte/recettes-de-base-grundrezepte/">Recettes de Base</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.lapaticesse.com/category/rezepte/salees/">Salées</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="http://www.lapaticesse.com/category/rezepte/tartes/">Tartes &#038; Tartelettes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2136"><a href="http://www.lapaticesse.com/category/paris/">Paris</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2702"><a href="http://www.lapaticesse.com/category/paris/un-jour-a-paris/">Un jour à Paris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137"><a href="http://www.lapaticesse.com/category/paris/paris-events/">Paris Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="http://www.lapaticesse.com/category/paris/spaziergaenge/">Paris Spaziergänge</a></li>
</ul>
</li>
</ul></div></aside><aside id="image-2" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="https://www.slowfood.de/"><img src="http://lapaticesse.com/wp-content/uploads/2014/11/bloggerbutton-grau.jpg" class="aligncenter" width="100" height="100" /></a></div>
</aside><aside id="zuki_recentposts_medium_one-6" class="widget widget_zuki_recentposts_medium_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Paris Events</span></h3></div>


       <article class="rp-medium-one">


      <div class="rp-medium-one-content">
         			 <div class="entry-thumb">
				 <a href="http://www.lapaticesse.com/world-chocolate-masters-2015-sabine-dubenkopp-und-ihr-chocolate-showpiece/2140/" title="Permalink zu Paris World Chocolate Masters 2015 Sabine Dubenkropp und ihr Chocolate Showpiece"><img width="840" height="560" src="http://www.lapaticesse.com/wp-content/uploads/2015/10/World-Chocolate-Masters-2015-Paris-Sabine-Dubenkopp-Titel-840x560.jpg" class="attachment-zuki-medium-landscape size-zuki-medium-landscape wp-post-image" alt="World Chocolate Masters 2015 Paris Sabine Dubenkopp Titel" srcset="http://www.lapaticesse.com/wp-content/uploads/2015/10/World-Chocolate-Masters-2015-Paris-Sabine-Dubenkopp-Titel-840x560.jpg 840w, http://www.lapaticesse.com/wp-content/uploads/2015/10/World-Chocolate-Masters-2015-Paris-Sabine-Dubenkopp-Titel-300x200.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2015/10/World-Chocolate-Masters-2015-Paris-Sabine-Dubenkopp-Titel-768x512.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2015/10/World-Chocolate-Masters-2015-Paris-Sabine-Dubenkopp-Titel.jpg 1200w, http://www.lapaticesse.com/wp-content/uploads/2015/10/World-Chocolate-Masters-2015-Paris-Sabine-Dubenkopp-Titel-60x40.jpg 60w" sizes="(max-width: 840px) 100vw, 840px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.lapaticesse.com/world-chocolate-masters-2015-sabine-dubenkopp-und-ihr-chocolate-showpiece/2140/" class="entry-date">30. Oktober 2015</a></div>
			<h3 class="entry-title"><a href="http://www.lapaticesse.com/world-chocolate-masters-2015-sabine-dubenkopp-und-ihr-chocolate-showpiece/2140/">Paris World Chocolate Masters 2015 </br>Sabine Dubenkropp und ihr Chocolate Showpiece</a></h3>
			<p class="summary">Sabine Dubenkropp vertrat Deutschland bei den World Chocolate Masters 2015 in Paris. Deshalb habe ich mich mal an ihre...</p>
			<div class="entry-author">
			von <a href="http://www.lapaticesse.com/author/claudiasblog/" title="Alle Artikel von La Pâticesse">La Pâticesse</a>			</div><!-- end .entry-author -->
						<div class="entry-comments">
				<a href="http://www.lapaticesse.com/world-chocolate-masters-2015-sabine-dubenkopp-und-ihr-chocolate-showpiece/2140/#comments">Kommentare 2</a>			</div><!-- end .entry-comments -->
			      </div><!--end .rp-medium-one -->


      </article><!--end .rp-medium-one -->

   

	   </aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Hier findet ihr mich auch</h3>			<div class="textwidget"><a href="http://www.rezeptebuch.com/user/3098" rel="nofollow" target="_blank" title="Köstlich & Konsorten"><img alt="Köstlich & Konsorten" height="128" width="130" src="http://www.rezeptebuch.com/assets/img/kk/konsorte4.jpg" /></a>

<a href="http://www.rezeptebuch.com/user/3098" rel="nofollow" target="_blank" title="Rezeptebuch.com"><img alt="Rezeptebuch.com" height="100" width="100" src="http://www.rezeptebuch.com/assets/img/banner/Rezeptebuch-100x100_grau.png" /></a>

<div align="center"><a href="http://foodgawker.com/post/archive/la-paticesse/" rel="nofollow" title="my foodgawker gallery"><img src="http://static.foodgawker.com/images/badges/bowls2-150x150.png" alt="my foodgawker gallery"/></a></div>

</div>
		</aside></div><!-- end #blog-sidebar -->


<div id="footerwidgets-wrap" class="cf">
			<div id="footer-one" class="default-sidebar widget-area" role="complementary">
			<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Seiten</h3><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.lapaticesse.com/impressum/">Impressum</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.lapaticesse.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.lapaticesse.com/kontakt/">Kontakt</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-65"><a href="http://www.lapaticesse.com/blog/">La Pâticesse &#8211; Der Patisserie Blog. Französisch backen, so geht&#8217;s!</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67"><a href="http://www.lapaticesse.com/">Home</a></li>
</ul></div></aside>		</div><!-- end #footer-one -->
	
			<div id="footer-two" class="default-sidebar widget-area" role="complementary">
			<aside id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Kategorien</h3><div class="menu-haupt-menue-container"><ul id="menu-haupt-menue-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30"><a href="http://www.lapaticesse.com/category/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.lapaticesse.com/category/rezepte/brioches-et-viennoiseries/">Brioches et viennoiseries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1985"><a href="http://www.lapaticesse.com/category/rezepte/desserts-individuels/">Desserts individuels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="http://www.lapaticesse.com/category/rezepte/entremets/">Entremets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.lapaticesse.com/category/rezepte/gateaux-de-voyages/">Gâteaux de voyages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1319"><a href="http://www.lapaticesse.com/category/glaces-sorbets-et-granites/">Glaces, Sorbets et Granités</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912"><a href="http://www.lapaticesse.com/category/rezepte/macarons/">Macarons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lapaticesse.com/category/rezepte/petits-gateaux/">Mignardises &#038; petits gâteaux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.lapaticesse.com/category/rezepte/noel/">Noël</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://www.lapaticesse.com/category/rezepte/pains/">Pains</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105"><a href="http://www.lapaticesse.com/category/rezepte/paques/">Pâques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.lapaticesse.com/category/rezepte/recettes-de-base-grundrezepte/">Recettes de Base</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.lapaticesse.com/category/rezepte/salees/">Salées</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="http://www.lapaticesse.com/category/rezepte/tartes/">Tartes &#038; Tartelettes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2136"><a href="http://www.lapaticesse.com/category/paris/">Paris</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2702"><a href="http://www.lapaticesse.com/category/paris/un-jour-a-paris/">Un jour à Paris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137"><a href="http://www.lapaticesse.com/category/paris/paris-events/">Paris Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="http://www.lapaticesse.com/category/paris/spaziergaenge/">Paris Spaziergänge</a></li>
</ul>
</li>
</ul></div></aside>		</div><!-- end #footer-two -->
	
			<div id="footer-three" class="default-sidebar widget-area" role="complementary">
			<aside id="ssba_widget-2" class="widget widget_ssba_widget"><h3 class="widget-title">Essen ist zum Teilen da</h3><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://lapaticesse.com/"  target="_blank" ><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://lapaticesse.com/&amp;text=La+P%C3%A2ticesse+"  target="_blank" ><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20Pâticesse&#038;body=%20http://lapaticesse.com/"><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div></aside>		</div><!-- end #footer-three -->
	
			<div id="footer-four" class="default-sidebar widget-area" role="complementary">
			<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Suchst du etwas?</h3>
<form method="get" id="searchform" class="searchform" action="http://www.lapaticesse.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Suche</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Suche&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form></aside>		</div><!-- end #footer-four -->
	
			<div id="footer-five" class="default-sidebar widget-area" role="complementary">
			<aside id="text-10" class="widget widget_text">			<div class="textwidget"><img src="http://www.lapaticesse.com/wp-content/uploads/2015/12/Mendiants-au-chocolat-Rezept-Himbeer-Pistazie.jpg" />
<div class="jetpack_subscription_widget"><h2 class="widgettitle">La Pâticesse abonnieren</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-488">
				<div id="subscribe-text"><p>Gib Deine E-Mail-Adresse an, um La Pâticesse zu abonnieren (jederzeit widerruflich) und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-488">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-488" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.lapaticesse.com/choux-au-caramel-beurre-sale-et-poire-windbeutel-mit-karamell-und-birne/1940/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="488" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-488]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-488'),
					input = d.getElementById('subscribe-field-488'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div>
		</aside>		</div><!-- end #footer-five -->
	</div><!-- end #footerwidgets-wrap -->
<footer id="colophon" class="site-footer cf">
			<p class="site-description">Der Patisserie Blog für französische Patisserie wie aus Paris</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
							<li>Copyright © 2016 La Pâticesse</li>
					</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
	<div style="display:none">
	<div class="grofile-hash-map-70c8da8d15bd9d9431431ae8496d36bb">
	</div>
	<div class="grofile-hash-map-f4f3e9d7605fc0f3933827e98ff97933">
	</div>
	<div class="grofile-hash-map-6304b74de81fc799060ef8feb875f025">
	</div>
	<div class="grofile-hash-map-6f590fdf555bf32e8fe42783755137f9">
	</div>
	</div>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'77763484',post:'1940',tz:'2',srv:'www.lapaticesse.com'} ]);
	_stq.push([ 'clickTrackerInit', '77763484', '1940' ]);
</script>

</body>
</html>