<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="FOOeIY8aJnpWNXvTNdbaowBCpyskGgmL2gRijICe0ik" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lapaticesse.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.lapaticesse.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->
<title>Guimauves fruitées Super fruchtige Marshmallows - La Pâticesse - Der Patisserie Blog</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
      <script type="text/javascript">
        (function(window, document){
          window._blogfoster=window._blogfoster || {};
          window._blogfoster.insights=window._blogfoster.insights || {};
          window._blogfoster.insights.websiteId=13854;
          var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
          var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0];
          s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
        })(window, document);
      </script>
    
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="Rezept für super fruchtige Marshmallows mit Mango, Himbeeren und Blaubeeren. Ohne ohne Aromen, Farbstoffe und Ei. Super soft und köstlich mit frischen Früchten. Ganz einfach Marshmallows selber machen. Jedes andere Fruchtpüree kann nach Wunsch auch verwendet werden."/>
<link rel="canonical" href="http://www.lapaticesse.com/fruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees/6924/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guimauves fruitées Super fruchtige Marshmallows - La Pâticesse - Der Patisserie Blog" />
<meta property="og:description" content="Rezept für super fruchtige Marshmallows mit Mango, Himbeeren und Blaubeeren. Ohne ohne Aromen, Farbstoffe und Ei. Super soft und köstlich mit frischen Früchten. Ganz einfach Marshmallows selber machen. Jedes andere Fruchtpüree kann nach Wunsch auch verwendet werden." />
<meta property="og:url" content="http://www.lapaticesse.com/fruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees/6924/" />
<meta property="og:site_name" content="La Pâticesse - Der Patisserie Blog" />
<meta property="article:tag" content="Blaubeeren" />
<meta property="article:tag" content="Himbeeren" />
<meta property="article:tag" content="Mango" />
<meta property="article:section" content="Rezepte" />
<meta property="article:published_time" content="2018-03-05T13:49:53+00:00" />
<meta property="og:image" content="http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-Himbeer-Mango-Blaubeere-Guimauves-Rezept.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1125" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lapaticesse.com\/","name":"La P\u00e2ticesse - Der Patisserie Blog","alternateName":"La P\u00e2ticesse - Rezepte aus der franz\u00f6sischen Patisserie","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lapaticesse.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Pâticesse - Der Patisserie Blog &raquo; Feed" href="http://www.lapaticesse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Pâticesse - Der Patisserie Blog &raquo; Kommentar-Feed" href="http://www.lapaticesse.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Pâticesse - Der Patisserie Blog &raquo; Guimauves fruitées Super fruchtige Marshmallows Kommentar-Feed" href="http://www.lapaticesse.com/fruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees/6924/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lapaticesse.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='frontend.popup-css'  href='http://www.lapaticesse.com/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lapaticesse.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='http://www.lapaticesse.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.lapaticesse.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='http://www.lapaticesse.com/wp-content/themes/zuki/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lapaticesse.com/wp-content/tablepress-combined.min.css?ver=22' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lapaticesse.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lapaticesse.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/popup-by-supsystic/js/common.js?ver=1.9.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"http:\/\/www.lapaticesse.com\/","imgPath":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"http:\/\/www.lapaticesse.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/popup-by-supsystic/js/core.js?ver=1.9.21'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.9.21'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://www.lapaticesse.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lapaticesse.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lapaticesse.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://wp.me/p5ghPK-1NG' />
<link rel="alternate" type="application/json+oembed" href="http://www.lapaticesse.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapaticesse.com%2Ffruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees%2F6924%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lapaticesse.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapaticesse.com%2Ffruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees%2F6924%2F&#038;format=xml" />
<script type="text/javascript" async defer data-pin-color="red" data-pin-height="28" data-pin-hover="true" src="http://www.lapaticesse.com/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: #b76e79;}
		.widget_zuki_recentposts_color .bg-wrap {background: #f8f1f2;}
		.archive-menu-content {background: #ebf8fe;}
	</style>
    <script type="text/javascript" src="http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1520285125"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
	<style type="text/css" id="zuki-header-css">
			#site-title h1,
		#site-title h2.site-description {
			display: none;
		}

		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.lapaticesse.com/wp-content/uploads/2015/10/cropped-image-120x120.jpeg" sizes="32x32" />
<link rel="icon" href="http://www.lapaticesse.com/wp-content/uploads/2015/10/cropped-image-300x300.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lapaticesse.com/wp-content/uploads/2015/10/cropped-image-300x300.jpeg" />
<meta name="msapplication-TileImage" content="http://www.lapaticesse.com/wp-content/uploads/2015/10/cropped-image-300x300.jpeg" />
			<style type="text/css" id="wp-custom-css">
				.post-type-archive-encyclopedia .archive-header {
	display: none;
}

.post-type-archive-encyclopedia article {
	padding-bottom: 5em;
}

.post-type-archive .entry-date {
	font-size: .5rem;
	font-size: 8px;
}			</style>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62053559-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</head>

<body class="post-template-default single single-post postid-6924 single-format-standard custom-background">

	<div id="container">

		<header id="masthead" class="cf" role="banner">

							<nav id="header-top-nav">
					<ul id="menu-header-top-menue" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39"><a href="http://www.lapaticesse.com/">Home</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38"><a href="http://www.lapaticesse.com/blog/">Blog</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1442"><a href="http://www.lapaticesse.com/rezept-index/">Rezept Index</a></li>
<li id="menu-item-4435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4435"><a href="http://www.lapaticesse.com/bezugsquellen-empfehlungen/">Bezugsquellen</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://www.lapaticesse.com/kontakt/">Kontakt</a></li>
<li id="menu-item-3403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3403"><a href="http://translate.google.de/translate?hl=de&#038;sl=de&#038;tl=en&#038;u=http%3A%2F%2Fwww.lapaticesse.com&#038;sandbox=1">Translate</a></li>
</ul>				</nav><!-- end #header-top -->
			
			<div id="site-title">
							<div id="site-header">
					<a href="http://www.lapaticesse.com/" rel="home"><img src="http://lapaticesse.com/wp-content/uploads/2014/10/cropped-Logo3.jpg" width="600" height="100" alt=""></a>
				</div><!-- end #site-header -->
							<h1><a href="http://www.lapaticesse.com/" title="La Pâticesse &#8211; Der Patisserie Blog">La Pâticesse &#8211; Der Patisserie Blog</a></h1>
							<h2 class="site-description">Der Patisserie Blog für französische Patisserie wie aus Paris</h2>
						</div><!-- end #site-title -->

			<a href="#menuopen" id="mobile-menu-toggle"><span>Menü</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Suche</span></a>
						
<form method="get" id="searchform" class="searchform" action="http://www.lapaticesse.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Suche</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Suche&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-haupt-menue" class="nav-menu"><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30"><a href="http://www.lapaticesse.com/category/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.lapaticesse.com/category/rezepte/brioches-et-viennoiseries/">Brioches et Viennoiseries</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="http://www.lapaticesse.com/category/rezepte/entremets/">Entremets et Torten</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.lapaticesse.com/category/rezepte/gateaux-de-voyages/">Gâteaux de voyages</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1319"><a href="http://www.lapaticesse.com/category/glaces-sorbets-et-granites/">Glaces, Sorbets et Granités</a></li>
	<li id="menu-item-912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912"><a href="http://www.lapaticesse.com/category/rezepte/macarons/">Macarons</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.lapaticesse.com/category/rezepte/noel/">Noël</a></li>
	<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://www.lapaticesse.com/category/rezepte/pains/">Pains</a></li>
	<li id="menu-item-1105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105"><a href="http://www.lapaticesse.com/category/rezepte/paques/">Pâques</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lapaticesse.com/category/rezepte/petits-gateaux/">Petits fours et Mignardises</a></li>
	<li id="menu-item-1985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1985"><a href="http://www.lapaticesse.com/category/rezepte/desserts-individuels/">Petits Gateaux et Desserts individuels</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.lapaticesse.com/category/rezepte/recettes-de-base-grundrezepte/">Recettes de Base</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.lapaticesse.com/category/rezepte/salees/">Salées</a></li>
	<li id="menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="http://www.lapaticesse.com/category/rezepte/tartes/">Tartes &#038; Tartelettes</a></li>
</ul>
</li>
<li id="menu-item-2136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2136"><a href="http://www.lapaticesse.com/category/paris/">Paris</a>
<ul class="sub-menu">
	<li id="menu-item-2702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2702"><a href="http://www.lapaticesse.com/category/paris/un-jour-a-paris/">Un jour à Paris</a></li>
	<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137"><a href="http://www.lapaticesse.com/category/paris/paris-events/">Paris Events</a></li>
	<li id="menu-item-1443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="http://www.lapaticesse.com/category/paris/spaziergaenge/">Paris Spaziergänge</a></li>
</ul>
</li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Menü schiessen</span></a>
			</div><!-- end #mobile-menu-wrap -->

			
		</header><!-- end #masthead -->

<div id="main-wrap">
	<div id="primary" class="site-content cf" role="main">
		
<article id="post-6924" class="post-6924 post type-post status-publish format-standard has-post-thumbnail hentry category-chocolats-et-confiserie category-rezepte tag-blaubeeren tag-himbeeren tag-mango">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="http://www.lapaticesse.com/category/rezepte/chocolats-et-confiserie/" rel="category tag">Chocolats et Confiserie</a>, <a href="http://www.lapaticesse.com/category/rezepte/" rel="category tag">Rezepte</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Veröffentlicht am <a href="http://www.lapaticesse.com/fruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees/6924/">5. März 2018</a>
		</div><!-- end .entry-date -->
					<div class="entry-comments">
				<a href="http://www.lapaticesse.com/fruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees/6924/#respond"><span class="leave-reply">Schreibe einen Kommentar</span></a>			</div><!-- end .entry-comments -->
				
		<h1 class="entry-title">Guimauves fruitées <br>Super fruchtige Marshmallows</h1>
		<div class="entry-author">
			von <a href="http://www.lapaticesse.com/author/claudiasblog/" title="Alle Artikel von La Pâticesse">La Pâticesse</a>		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

			<div class="entry-thumbnail">
			<a href="http://www.lapaticesse.com/fruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees/6924/" title="Permalink zu Guimauves fruitées Super fruchtige Marshmallows"><img width="1500" height="1125" src="http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-Himbeer-Mango-Blaubeere-Guimauves-Rezept.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fruchtige Marshmallow Himbeer Mango Blaubeere Guimauves Rezept" srcset="http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-Himbeer-Mango-Blaubeere-Guimauves-Rezept.jpg 1500w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-Himbeer-Mango-Blaubeere-Guimauves-Rezept-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-Himbeer-Mango-Blaubeere-Guimauves-Rezept-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-Himbeer-Mango-Blaubeere-Guimauves-Rezept-1200x900.jpg 1200w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-Himbeer-Mango-Blaubeere-Guimauves-Rezept-107x80.jpg 107w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>
		</div><!-- end .entry-thumbnail -->
	
	<div class="entry-content">
		<div style="text-align: right;"><a class="standard-btn grey-btn xsmall-btn" href="URL here"><span>Enthält Werbelinks*</span></a></div>
<p><span class="dropcap">F</span>ür mich müssen selbst gemachte fruchtige Marshmallows oder Guimauves fruitées leicht und fluffig sein, aber vor allem mit viel Fruchtpüree und unbedingt ohne Aromen oder Farbstoffe. Dies ist mein absolutes Lieblingsrezept für die französischen Guimauves. Ich liebe den intensiven Fruchtgeschmack und die durch das frische Fruchtpüree entstehende leichten Unregelmäßigkeiten. Diese hausgemachte Süßigkeit ist einfach eine kleine Delikatesse und nicht zu vergleichen mit industriell hergestelltem Schaumzucker aus der Tüte. Darum zeige ich euch heute, wie ihr super fruchtige Marshmallows selbst machen könnt. Mit diesem einfachen Rezept ohne Ei, schwebt ihr dann bald auf einer Marshmallow-Wolke. Wie sagt ihr eigentlich zu ihnen? Chamallows, Guimauves, Mäusespeck, Schweinespeck, Schaumzucker oder ganz anders?</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Guimauves-Rezept.jpg" alt="Fruchtige Marshmallow selber machen Himbeer Mango Blaubeere Guimauves Rezept" width="900" height="1200" class="aligncenter size-full wp-image-7248" srcset="http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Guimauves-Rezept.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Guimauves-Rezept-225x300.jpg 225w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Guimauves-Rezept-768x1024.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Guimauves-Rezept-420x560.jpg 420w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Guimauves-Rezept-60x80.jpg 60w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<h3>Was gibt es zur Geschichte der Guimauves oder der Marshmallows zu erzählen?</h3>
<p>Wer hat&#8217;s erfunden? Natürlich die Franzosen! Auch wenn die Amerikaner die späteren Marshmallows bestimmt am kreativsten einsetzen und auch vor dem Grillen über offenem Feuer nicht zurückschrecken, sie waren es nicht. Überraschend, oder? Eigentlich war der schleimige Saft der Eibischwurzel nur ein Heilmittel und sollte Linderung bei Erkältungskrankheiten verschaffen. Die französischen Pâtissiers merkten aber schnell, dass sich in Kombination mit Zucker sehr gut Luft unter den Saft schlagen ließ und so wurde diese süße und schaumige Kleinigkeiten bald im ganzen Land beliebt. </p>
<h3>Was gibt es beim Rezept für fruchtige Marshmallows oder Guimauves fruitées zu beachten?</h3>
<ul>
<li>Ich mache meine Guimauve am liebsten ohne Eiweiß. So sind sie ein bisschen sicherer und können ohne Einschränkung (hüstle) genossen werden. Ich habe für euch auch noch ein Rezept für kleine <a href="http://www.lapaticesse.com/beeren-toertchen-rezept-pinot-noir-rose-bree-wein/6541/" target="_blank">Marshmallow-Knoten</a>. In diesem Rezept verwende ich Invertzucker. Ihr habt mir aber erzählt, dass Glukosesirup für die meisten von euch einfacher zu bekommen ist und ich nutze für große Marshmallow-Würfel eh lieber dieses Rezept.</li>
<li>Für die Fruchtpürees gibt es zwei Möglichkeiten. Entweder stellt ihr sie selbst aus frischen oder tiefgekühlten Früchten her oder ihr kauft euch fertige Frucht-Pürees. Es gibt sie tiefgekühlt, gekühlt oder ungekühlt, aber alle sind pasteurisiert. Wenn ihr eure Fruchtpürees selbst herstellen wollt, dann einfach frische oder tiefgekühlte Früchte mit dem Pürierstab pürieren und durch ein feines Sieb streichen. Eher trockene Früchte wie z.B Mangos, benötigen etwas Flüssigkeit. Wasser, Orangensaft oder Apfelsaft eignen sich sehr gut und manchmal brauchen Mangos auch etwas Säure wie Zitronensaft.</li>
<li>Für das Rezept verwende ich gemahlene Gelatine, weil ich so die zugegebene Wassermenge exakt bestimmen kann. Das Rezept für fruchtige Marshmallows funktioniert aber auch mit Blatt-Gelatine. Dann bitte 14 Gealtineblätter für 8 Minuten in kaltem Wasser einweichen, tropfnass in eine kleines Töpfchen geben und auf dem Herd oder in der Mikrowelle auf 50°C schmelzen. Danach geht es weiter wie im Rezept beschrieben.
</ul>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-Himbeer-Mango-Blaubeere-Guimauve-Rezept-close.jpg" alt="Fruchtige Marshmallow Himbeer Mango Blaubeere Guimauve Rezept close" width="900" height="1200" class="aligncenter size-full wp-image-7251" srcset="http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-Himbeer-Mango-Blaubeere-Guimauve-Rezept-close.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-Himbeer-Mango-Blaubeere-Guimauve-Rezept-close-225x300.jpg 225w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-Himbeer-Mango-Blaubeere-Guimauve-Rezept-close-768x1024.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-Himbeer-Mango-Blaubeere-Guimauve-Rezept-close-420x560.jpg 420w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Fruchtige-Marshmallow-Himbeer-Mango-Blaubeere-Guimauve-Rezept-close-60x80.jpg 60w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<h3>Wie kann ich den Glukosesirup bekommen oder austauschen?</h3>
<p>Für dieses Rezept habe ich mich für eine Variante mit Glukosesirup entschieden und ihr solltet unbedingt auch das Spezialprodukt für die Confiserie oder Pâtisserie kaufen und nicht glauben, dass ein Sirup aus Traubenzucker und Wasser das Gleiche ist. Denn auch wenn in diesen selbst hergestellten Sirups Glukose drin ist, hat der Glukosesirup für die Confiserie oder Pâtisserie spezifische Eigenschaften, wie z.B. eine spezielle Viskosität und es gibt ihn in verschiedenen Konzentrationen. Diese transparente und klare (gereinigte) Paste/Sirup gibt es heute sehr häufig online zu bestellen. Wer unbedingt nach einem Ersatz in diesem Rezept sucht, kann am ehesten noch auf Grafschafter Heller Sirup &#8222;Der Sonnenklare&#8220; ausweichen. Die Zusammensetzung ist etwas anders, der Geschmack ist karamelliger und die Farbe gelblicher, was sich natürlich auch im Ergebnis etwas widerspiegeln wird.</p>
<h3>Wie kann man selbst gemachten fruchtige Marshmallows aufbewahren?</h3>
<p>Am besten schmecken diese fruchtigen Marshmallows innerhalb von 24 bis max. 48 Stunden. Sie können aber auch bis zu 5 Tage aufbewahrt werden. Sollten aber immer trocken, luftdicht verpackt und kühl (nicht Kühlschrank oder Kühltruhe) aufbewahrt werden. Denkt bitte daran, wir arbeiten hier mit frischen Frucht-Pürees und erhitzen für den guten und fruchtigen Geschmack nur einen Teil des Fruchtpürees. Diese frischen Zutaten sind ein wesentlicher Unterschied zu den industriellen Marshmallows aus der Tüte und selbst die schmecken nach Anbruch der Verpackung nur noch so la la. Einfrieren ist keine gute Idee, die Gelatine wird sich verabschieden und ihr erhaltet eine schleimige Masse. Also, frisch zubereiten und frisch essen!</p>
<div itemscope itemtype="http://schema.org/Recipe">
<h2><span itemprop="name">Rezept für Fruchtige Marshmallows &#8211; Guimauves fruitées</h2>
<p>  <img itemprop="image" src="http://www.lapaticesse.com/wp-content/uploads/2018/03/Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Rezept-Anschnitt.jpg" alt="Marshmallow selber machen Himbeer Mango Blaubeere Rezept Anschnitt"  /><br />
<meta itemprop="totalTime" content="PT1H"></div>
<p></br></p>
<p><strong>Zutaten ca. 25 Stück </strong></p>
<p><strong>Wichtige Backutensilien</strong><br />
Küchenmaschine oder Handmixer<br />
<a href="http://amzn.to/2oFLPTY" target="_blank" rel="nofollow">Digitales Thermometer*</a><br />
<a href="http://amzn.to/2I5jpLm" target="_blank" rel="nofollow">Backrahmen rechteckig*</a></p>
<p><strong>Pâte de Guimauve</strong><br />
220 g Fruchtpüree (z.B. <a href="http://amzn.to/2Fo20ij" target="_blank" rel="nofollow">Püree-Mango*</a>, Blaubeeren, <a href="http://amzn.to/2Ffwhwm" target="_blank" rel="nofollow">Püree-Himbeeren*</a> usw.)<br />
300 g Zucker<br />
240 g <a href="https://www.adcell.de/promotion/click/promoId/133812/slotId/76753?param0=https%3A%2F%2Fwww.cardin-deko.de%2Ftorten%2Fzubehoer%2F2782%2Fglukosesirup-1-kg%3Fnumber%3DGLUCOSE" target="_blank" rel="nofollow" >Glukosesirup*</a><br />
24 g Gemahlene Gelatine, handelsüblich<br />
80 g Wasser</p>
<p><strong>Garniture &#038; Décor</strong><br />
50 g Maisstärke<br />
50 g Puderzucker<br />
Etwas geschmacksneutrales Öl</p>
<p><strong>Zubereitung</strong></p>
<p><strong>Schritt 1</strong><br />
Einen Backrahmen oder eine andere rechteckige oder quadratische Form mit Frischhaltefolie auslegen, ganz leicht einölen und bereithalten. Eventuell Fruchtpüree herstellen bzw. auftauen.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Zubereitung-1-2.jpg" alt="Guimauves fruitées fruchtige Marshmallow selber machen Zubereitung 1-2" width="900" height="675" class="aligncenter size-full wp-image-7222" srcset="http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Zubereitung-1-2.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Zubereitung-1-2-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Zubereitung-1-2-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Zubereitung-1-2-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 2</strong><br />
Gemahlene Gelatine in 90 g kaltem Wasser für 15 Minuten einweichen und danach die Gelatine bei niedriger Temperatur schmelzen (Herd oder Mikrowelle) bis sie 50°C erreicht hat und ebenfalls bereithalten.</p>
<p><strong>Schritt 3</strong><br />
Währenddessen Zutaten abwiegen und portionieren.<br />
300 g Zucker mit 120 g Glukose und 120 g Fruchtpüree in einen Topf geben.<br />
In eine kleine Schüssel 100 g Fruchtpüree und 120 g Glukose geben und alles bereithalten.</p>
<p><strong>Schritt 4</strong><br />
Aus dem Zucker, der Glukose und dem Fruchtpüree einen Sirup von 113°C kochen und in die Küchenmaschine gießen. Dazu das restliche Fruchtpüree mit der restlichen Glukose geben und kurz verrühren, bis sich alles vermischt hat.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Rezept-Zubereitung-3-4.jpg" alt="Guimauves fruitées fruchtige Marshmallow selber machen Rezept Zubereitung 3-4" width="900" height="675" class="aligncenter size-full wp-image-7224" srcset="http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Rezept-Zubereitung-3-4.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Rezept-Zubereitung-3-4-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Rezept-Zubereitung-3-4-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Rezept-Zubereitung-3-4-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 5</strong><br />
Die geschmolzene Gelatine zu der Fruchtmischung geben und auf mittlerer Stufe (Kenwood Cooking Chef Stufe 3) für 3-4 Minuten leicht schaumig schlagen. Dann auf maximale Stufe schalten und für 10-12 Minuten schlagen, bis die Temperatur der Masse ca. 30°C &#8211; 35°C erreicht hat und sich eine schöne Marshmallow-Masse gebildet hat. </p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Rezept-Zubereitung-5-6.jpg" alt="Guimauves fruitées fruchtige Marshmallow selber machen Rezept Zubereitung 5-6" width="900" height="675" class="aligncenter size-full wp-image-7227" srcset="http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Rezept-Zubereitung-5-6.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Rezept-Zubereitung-5-6-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Rezept-Zubereitung-5-6-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Guimauves-fruitées-fruchtige-Marshmallow-selber-machen-Rezept-Zubereitung-5-6-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 6</strong><br />
Sofort mit einer Teigkarte in den vorbereiteten Backrahmen füllen, mit einer Palette verteilen und glatt streichen. Danach für mindestens 6 Stunden ausgelieren lassen, besser über Nacht. </p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2018/03/Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Rezept-Zubereitung-7-8.jpg" alt="Marshmallow selber machen Himbeer Mango Blaubeere Rezept Zubereitung 7-8" width="900" height="675" class="aligncenter size-full wp-image-7228" srcset="http://www.lapaticesse.com/wp-content/uploads/2018/03/Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Rezept-Zubereitung-7-8.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Rezept-Zubereitung-7-8-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Rezept-Zubereitung-7-8-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Rezept-Zubereitung-7-8-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 7</strong><br />
Um die Marshmallows schneiden zu können, die Maisstärke mit dem Puderzucker durchsieben und etwas über den Marshmallow-Block sieben. Die Guimauve-Masse mit einem Messer in Würfel schneiden und in der Stärkemischung wälzen.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2018/03/Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Rezept-Zubereitung-9-10.jpg" alt="Marshmallow selber machen Himbeer Mango Blaubeere Rezept Zubereitung 9-10" width="900" height="675" class="aligncenter size-full wp-image-7237" srcset="http://www.lapaticesse.com/wp-content/uploads/2018/03/Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Rezept-Zubereitung-9-10.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Rezept-Zubereitung-9-10-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Rezept-Zubereitung-9-10-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2018/03/Marshmallow-selber-machen-Himbeer-Mango-Blaubeere-Rezept-Zubereitung-9-10-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>La vie est belle</p>
<p>Eure<br />
La Pâticesse</p>
<!-- Simple Share Buttons Adder (7.4.12) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Essen ist zum Teilen da</span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.lapaticesse.com/fruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees/6924/"  target="_blank" ><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 50px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" style="width: 50px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.lapaticesse.com/fruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees/6924/&amp;text=Guimauves%20fruit%C3%A9es%20Super%20fruchtige%20Marshmallows%20"  target=&quot;_blank&quot; ><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 50px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Guimauves%20fruitées%20Super%20fruchtige%20Marshmallows&#038;body=%20http://www.lapaticesse.com/fruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees/6924/"><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 50px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
		<div class="entry-cats">
			<span>Kategorie: </span><a href="http://www.lapaticesse.com/category/rezepte/chocolats-et-confiserie/" rel="category tag">Chocolats et Confiserie</a>, <a href="http://www.lapaticesse.com/category/rezepte/" rel="category tag">Rezepte</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Schlagwort: </span><a href="http://www.lapaticesse.com/tag/blaubeeren/" rel="tag">Blaubeeren</a>, <a href="http://www.lapaticesse.com/tag/himbeeren/" rel="tag">Himbeeren</a>, <a href="http://www.lapaticesse.com/tag/mango/" rel="tag">Mango</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-6924 -->
	<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees/6924/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.lapaticesse.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				</form><form action="http://www.lapaticesse.com/wp-comments-post.php" method="POST" enctype="multipart/form-data" id="attachmentForm" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-url comment-form-attachment"><label for="attachment">Hast du das Rezept nachgebacken oder nachgekocht? Dann freue ich mich über ein Bild deines Ergebnis. Bist du damit einverstanden, dass dein Bild in deinem Kommentar hier auf La Pâticesse angezeigt wird? Wenn JA, dann einfach Bild zum Kommentar hinzufügen. <small class="attachmentRules">&nbsp;&nbsp;(Erlaubte Dateitypen: <strong>jpg, gif, png</strong>, maximale Dateigröße: <strong>1MB.</strong></small></label></p><p class="comment-form-url comment-form-attachment"><input id="attachment" name="attachment" type="file" /></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=kbe1aT3w8dzNyErw" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="kbe1aT3w8dzNyErw" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='6924' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f66b69dbc6" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://www.lapaticesse.com/toertchen-mit-goldener-milch-rezept-petits-gateaux-au-lait-dor-yogi-tea/7030/" rel="prev"><span class="meta-nav">Vorheriger Artikel</span>Petits Gâteaux au Lait d&#8217;or <br>Törtchen mit Golden Milk <br>von YOGI TEA</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Finde La Pâticesse auch auf</h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-454"><a href="http://www.facebook.com/lapaticesse">Facebook</a></li>
<li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3041"><a href="http://www.instagram.com/lapaticesse">Instagram</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="http://www.pinterest.com/LaPaticesse">Pinterest</a></li>
<li id="menu-item-3042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3042"><a href="https://snapchat.com/add/lapaticesse">Snapchat</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478"><a href="http://lapaticesse.com/feed/">Feed</a></li>
</ul></div></aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Suchst du etwas?</h3>
<form method="get" id="searchform" class="searchform" action="http://www.lapaticesse.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Suche</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Suche&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><img src="http://www.lapaticesse.com/wp-content/uploads/2016/05/Pomponettes-Rezept-Financiers-Schokolade-Pistazie-Himbeer-Titel-Bourbon-Vanille.jpg" />
<div class="jetpack_subscription_widget"><h2 class="widgettitle">La Pâticesse abonnieren</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-514">
				<div id="subscribe-text"><p>Gib Deine E-Mail-Adresse an, um La Pâticesse zu abonnieren (jederzeit widerruflich) und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-514">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-514" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.lapaticesse.com/fruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees/6924/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="514" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-514]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-514'),
					input = d.getElementById('subscribe-field-514'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Mein &#8211; Deins &#8211; Unser</h3>			<div class="textwidget">Ohne meine Einwilligung dürfen weder Fotos noch Texte übernommen werden. Alle Fotos und Texte sind urheberrechtlich geschützt. Bitte kontaktieren sie mich, wenn sie Interesse an Bildern, Texten oder Rezepten haben. Weiter gehe ich davon aus, dass korrekt verlinkt wird. Dies ist nicht nur freundlich, sondern auch fair!</div>
		</aside><aside id="zuki_recentposts_medium_one-5" class="widget widget_zuki_recentposts_medium_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Un jour à Paris</span></h3></div>


       <article class="rp-medium-one">


      <div class="rp-medium-one-content">
         			 <div class="entry-thumb">
				 <a href="http://www.lapaticesse.com/august-ein-tag-in-paris-paris-plages-pere-lachaise-und-die-nautilus/4289/" title="Permalink zu August: Ein Tag in Paris&#8230; Paris Plages Père Lachaise  und die Nautilus"><img width="840" height="560" src="http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-840x560.jpg" class="attachment-zuki-medium-landscape size-zuki-medium-landscape wp-post-image" alt="un-jour-a-paris-august-buttes-chaumont-ein-tag-in-paris" srcset="http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-840x560.jpg 840w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-300x200.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-768x513.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-1200x800.jpg 1200w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-120x80.jpg 120w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris.jpg 1205w" sizes="(max-width: 840px) 100vw, 840px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.lapaticesse.com/august-ein-tag-in-paris-paris-plages-pere-lachaise-und-die-nautilus/4289/" class="entry-date">29. September 2016</a></div>
			<h3 class="entry-title"><a href="http://www.lapaticesse.com/august-ein-tag-in-paris-paris-plages-pere-lachaise-und-die-nautilus/4289/">August: Ein Tag in Paris&#8230; </br>Paris Plages </br>Père Lachaise </br> und die...</a></h3>
			<p class="summary">Im Hochsommer spielt sich viel draußen ab, natürlich auch in Paris und deshalb zeige ich euch heute mal, wohin...</p>
			<div class="entry-author">
			von <a href="http://www.lapaticesse.com/author/claudiasblog/" title="Alle Artikel von La Pâticesse">La Pâticesse</a>			</div><!-- end .entry-author -->
						<div class="entry-comments">
				<a href="http://www.lapaticesse.com/august-ein-tag-in-paris-paris-plages-pere-lachaise-und-die-nautilus/4289/#comments">Kommentare 2</a>			</div><!-- end .entry-comments -->
			      </div><!--end .rp-medium-one -->


      </article><!--end .rp-medium-one -->

   

	   </aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Kategorien</h3><div class="menu-haupt-menue-container"><ul id="menu-haupt-menue-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30"><a href="http://www.lapaticesse.com/category/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.lapaticesse.com/category/rezepte/brioches-et-viennoiseries/">Brioches et Viennoiseries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="http://www.lapaticesse.com/category/rezepte/entremets/">Entremets et Torten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.lapaticesse.com/category/rezepte/gateaux-de-voyages/">Gâteaux de voyages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1319"><a href="http://www.lapaticesse.com/category/glaces-sorbets-et-granites/">Glaces, Sorbets et Granités</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912"><a href="http://www.lapaticesse.com/category/rezepte/macarons/">Macarons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.lapaticesse.com/category/rezepte/noel/">Noël</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://www.lapaticesse.com/category/rezepte/pains/">Pains</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105"><a href="http://www.lapaticesse.com/category/rezepte/paques/">Pâques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lapaticesse.com/category/rezepte/petits-gateaux/">Petits fours et Mignardises</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1985"><a href="http://www.lapaticesse.com/category/rezepte/desserts-individuels/">Petits Gateaux et Desserts individuels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.lapaticesse.com/category/rezepte/recettes-de-base-grundrezepte/">Recettes de Base</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.lapaticesse.com/category/rezepte/salees/">Salées</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="http://www.lapaticesse.com/category/rezepte/tartes/">Tartes &#038; Tartelettes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2136"><a href="http://www.lapaticesse.com/category/paris/">Paris</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2702"><a href="http://www.lapaticesse.com/category/paris/un-jour-a-paris/">Un jour à Paris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137"><a href="http://www.lapaticesse.com/category/paris/paris-events/">Paris Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="http://www.lapaticesse.com/category/paris/spaziergaenge/">Paris Spaziergänge</a></li>
</ul>
</li>
</ul></div></aside><aside id="media_image-2" class="widget widget_media_image"><a href="https://www.slowfood.de/" target="_blank"><img width="100" height="100" src="http://www.lapaticesse.com/wp-content/uploads/2014/11/bloggerbutton-grau-120x120.jpg" class="image wp-image-162 aligncenter attachment-100x100 size-100x100" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapaticesse.com/wp-content/uploads/2014/11/bloggerbutton-grau-120x120.jpg 120w, http://www.lapaticesse.com/wp-content/uploads/2014/11/bloggerbutton-grau-150x150.jpg 150w, http://www.lapaticesse.com/wp-content/uploads/2014/11/bloggerbutton-grau.jpg 250w" sizes="(max-width: 100px) 100vw, 100px" /></a></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Hier findet ihr mich auch</h3>			<div class="textwidget"><div align="center"><a href="http://www.rezeptebuch.com/user/3098" rel="nofollow" target="_blank" title="Rezeptebuch.com"><img alt="Rezeptebuch.com" height="100" width="100" src="http://www.rezeptebuch.com/assets/img/banner/Rezeptebuch-100x100_grau.png" /></a></div>

<div align="center"><a href="http://foodgawker.com/post/archive/la-paticesse/" rel="nofollow" title="my foodgawker gallery"><img src="http://static.foodgawker.com/images/badges/bowls2-150x150.png" alt="my foodgawker gallery"/></a></div>

</div>
		</aside></div><!-- end #blog-sidebar -->


<div id="footerwidgets-wrap" class="cf">
			<div id="footer-one" class="default-sidebar widget-area" role="complementary">
			<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Seiten</h3><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.lapaticesse.com/impressum/">Impressum</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.lapaticesse.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.lapaticesse.com/kontakt/">Kontakt</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-65"><a href="http://www.lapaticesse.com/blog/">La Pâticesse – Der Patisserie Blog für französische Patisserie wie aus Paris</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67"><a href="http://www.lapaticesse.com/">Home</a></li>
</ul></div></aside>		</div><!-- end #footer-one -->
	
			<div id="footer-two" class="default-sidebar widget-area" role="complementary">
			<aside id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Kategorien</h3><div class="menu-haupt-menue-container"><ul id="menu-haupt-menue-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30"><a href="http://www.lapaticesse.com/category/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.lapaticesse.com/category/rezepte/brioches-et-viennoiseries/">Brioches et Viennoiseries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="http://www.lapaticesse.com/category/rezepte/entremets/">Entremets et Torten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.lapaticesse.com/category/rezepte/gateaux-de-voyages/">Gâteaux de voyages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1319"><a href="http://www.lapaticesse.com/category/glaces-sorbets-et-granites/">Glaces, Sorbets et Granités</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912"><a href="http://www.lapaticesse.com/category/rezepte/macarons/">Macarons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.lapaticesse.com/category/rezepte/noel/">Noël</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://www.lapaticesse.com/category/rezepte/pains/">Pains</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105"><a href="http://www.lapaticesse.com/category/rezepte/paques/">Pâques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lapaticesse.com/category/rezepte/petits-gateaux/">Petits fours et Mignardises</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1985"><a href="http://www.lapaticesse.com/category/rezepte/desserts-individuels/">Petits Gateaux et Desserts individuels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.lapaticesse.com/category/rezepte/recettes-de-base-grundrezepte/">Recettes de Base</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.lapaticesse.com/category/rezepte/salees/">Salées</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="http://www.lapaticesse.com/category/rezepte/tartes/">Tartes &#038; Tartelettes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2136"><a href="http://www.lapaticesse.com/category/paris/">Paris</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2702"><a href="http://www.lapaticesse.com/category/paris/un-jour-a-paris/">Un jour à Paris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137"><a href="http://www.lapaticesse.com/category/paris/paris-events/">Paris Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="http://www.lapaticesse.com/category/paris/spaziergaenge/">Paris Spaziergänge</a></li>
</ul>
</li>
</ul></div></aside>		</div><!-- end #footer-two -->
	
			<div id="footer-three" class="default-sidebar widget-area" role="complementary">
			<aside id="ssba_widget-2" class="widget widget_ssba_widget"><h3 class="widget-title">Essen ist zum Teilen da</h3><!-- Simple Share Buttons Adder (7.4.12) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://lapaticesse.com/"  target="_blank" ><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 50px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" style="width: 50px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://lapaticesse.com/&amp;text=La%20P%C3%A2ticesse%20"  target=&quot;_blank&quot; ><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 50px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20Pâticesse&#038;body=%20http://lapaticesse.com/"><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 50px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div></aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Meins &#8211; Deins &#8211; Unser</h3>			<div class="textwidget">Ohne meine Einwilligung dürfen weder Fotos noch Texte übernommen werden. Alle Fotos und Texte sind urheberrechtlich geschützt. Bitte kontaktieren sie mich, wenn sie Interesse an Bildern, Texten oder Rezepten haben. Weiter gehe ich davon aus, dass korrekt verlinkt wird. Dies ist nicht nur freundlich, sondern auch fair!
</div>
		</aside>		</div><!-- end #footer-three -->
	
			<div id="footer-four" class="default-sidebar widget-area" role="complementary">
			<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Suchst du etwas?</h3>
<form method="get" id="searchform" class="searchform" action="http://www.lapaticesse.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Suche</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Suche&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><p><a target="_self" href="http://www.lapaticesse.com/feed/" title="Beiträge abonnieren"><img src="http://www.lapaticesse.com/wp-content/plugins/jetpack/images/rss/silver-medium.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="http://www.lapaticesse.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p>
</aside>		</div><!-- end #footer-four -->
	
			<div id="footer-five" class="default-sidebar widget-area" role="complementary">
			<aside id="text-10" class="widget widget_text">			<div class="textwidget"><img src="http://www.lapaticesse.com/wp-content/uploads/2016/05/Pomponettes-Rezept-Financiers-Schokolade-Pistazie-Himbeer-Titel-Bourbon-Vanille.jpg" />
<div class="jetpack_subscription_widget"><h2 class="widgettitle">La Pâticesse abonnieren</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-513">
				<div id="subscribe-text"><p>Gib Deine E-Mail-Adresse an, um La Pâticesse zu abonnieren (jederzeit widerruflich) und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-513">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-513" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.lapaticesse.com/fruchtige-marshmallows-rezept-mango-himbeere-blaubeere-guimauves-fruitees/6924/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="513" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-513]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-513'),
					input = d.getElementById('subscribe-field-513'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div>
		</aside>		</div><!-- end #footer-five -->
	</div><!-- end #footerwidgets-wrap -->
<footer id="colophon" class="site-footer cf">
			<p class="site-description">Der Patisserie Blog für französische Patisserie wie aus Paris</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
							<li>Copyright © 2017 La Pâticesse</li>
					</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

	<div style="display:none">
	</div>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									padding: 0px;
									
									
									
								}
								.ssba img
								{
									width: 50px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 10px;
								line-height: 45px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 40px;
									color: #000000!important;
									font-weight: normal;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lapaticesse.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.3'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201810.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'77763484',post:'6924',tz:'2',srv:'www.lapaticesse.com'} ]);
	_stq.push([ 'clickTrackerInit', '77763484', '6924' ]);
</script>

</body>
</html>