<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="FOOeIY8aJnpWNXvTNdbaowBCpyskGgmL2gRijICe0ik" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lapaticesse.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.lapaticesse.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->
<title>Bonnet de Noël façon Fauchon Weihnachtsmützen-Törtchen - La Pâticesse - Der Patisserie Blog</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
      <script type="text/javascript">
        (function(window, document){
          window._blogfoster=window._blogfoster || {};
          window._blogfoster.insights=window._blogfoster.insights || {};
          window._blogfoster.insights.websiteId=13854;
          var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
          var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0];
          s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
        })(window, document);
      </script>
    
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rezept für Weihnachtsmützen-Törtchen &quot;Bonnet de Noël&quot; aus Milchschokolade und Gianduja bzw. Nuss-Nougat mit kleinen Marshmallow-Bommeln mit Vanille."/>
<link rel="canonical" href="http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bonnet de Noël façon Fauchon Weihnachtsmützen-Törtchen - La Pâticesse - Der Patisserie Blog" />
<meta property="og:description" content="Rezept für Weihnachtsmützen-Törtchen &quot;Bonnet de Noël&quot; aus Milchschokolade und Gianduja bzw. Nuss-Nougat mit kleinen Marshmallow-Bommeln mit Vanille." />
<meta property="og:url" content="http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/" />
<meta property="og:site_name" content="La Pâticesse - Der Patisserie Blog" />
<meta property="article:tag" content="Fauchon" />
<meta property="article:tag" content="Schokolade" />
<meta property="article:section" content="Noël" />
<meta property="article:published_time" content="2017-12-06T17:26:14+00:00" />
<meta property="article:modified_time" content="2017-12-07T02:38:39+00:00" />
<meta property="og:updated_time" content="2017-12-07T02:38:39+00:00" />
<meta property="og:image" content="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Titel.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1125" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Pâticesse - Der Patisserie Blog &raquo; Feed" href="http://www.lapaticesse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Pâticesse - Der Patisserie Blog &raquo; Kommentar-Feed" href="http://www.lapaticesse.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Pâticesse - Der Patisserie Blog &raquo; Bonnet de Noël façon Fauchon Weihnachtsmützen-Törtchen Kommentar-Feed" href="http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lapaticesse.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='frontend.popup-css'  href='http://www.lapaticesse.com/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lapaticesse.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='http://www.lapaticesse.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.lapaticesse.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='http://www.lapaticesse.com/wp-content/themes/zuki/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lapaticesse.com/wp-content/tablepress-combined.min.css?ver=21' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lapaticesse.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lapaticesse.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/popup-by-supsystic/js/common.js?ver=1.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"http:\/\/www.lapaticesse.com\/","imgPath":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"http:\/\/www.lapaticesse.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"http:\/\/www.lapaticesse.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/popup-by-supsystic/js/core.js?ver=1.9.14'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.9.14'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://www.lapaticesse.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lapaticesse.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lapaticesse.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='https://wp.me/p5ghPK-1GG' />
<link rel="alternate" type="application/json+oembed" href="http://www.lapaticesse.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapaticesse.com%2Fweihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon%2F6490%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lapaticesse.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapaticesse.com%2Fweihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon%2F6490%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: #b76e79;}
		.widget_zuki_recentposts_color .bg-wrap {background: #f8f1f2;}
		.archive-menu-content {background: #ebf8fe;}
	</style>
    <script type="text/javascript" src="http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1512727877"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
	<style type="text/css" id="zuki-header-css">
			#site-title h1,
		#site-title h2.site-description {
			display: none;
		}

		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.lapaticesse.com/wp-content/uploads/2015/10/cropped-image-120x120.jpeg" sizes="32x32" />
<link rel="icon" href="http://www.lapaticesse.com/wp-content/uploads/2015/10/cropped-image-300x300.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lapaticesse.com/wp-content/uploads/2015/10/cropped-image-300x300.jpeg" />
<meta name="msapplication-TileImage" content="http://www.lapaticesse.com/wp-content/uploads/2015/10/cropped-image-300x300.jpeg" />
			<style type="text/css" id="wp-custom-css">
				.post-type-archive-encyclopedia .archive-header {
	display: none;
}

.post-type-archive-encyclopedia article {
	padding-bottom: 5em;
}

.post-type-archive .entry-date {
	font-size: .5rem;
	font-size: 8px;
}			</style>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62053559-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</head>

<body class="post-template-default single single-post postid-6490 single-format-standard custom-background">

	<div id="container">

		<header id="masthead" class="cf" role="banner">

							<nav id="header-top-nav">
					<ul id="menu-header-top-menue" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39"><a href="http://www.lapaticesse.com/">Home</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38"><a href="http://www.lapaticesse.com/blog/">Blog</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1442"><a href="http://www.lapaticesse.com/rezept-index/">Rezept Index</a></li>
<li id="menu-item-4435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4435"><a href="http://www.lapaticesse.com/bezugsquellen-empfehlungen/">Bezugsquellen</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://www.lapaticesse.com/kontakt/">Kontakt</a></li>
<li id="menu-item-3403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3403"><a href="http://translate.google.de/translate?hl=de&#038;sl=de&#038;tl=en&#038;u=http%3A%2F%2Fwww.lapaticesse.com&#038;sandbox=1">Translate</a></li>
</ul>				</nav><!-- end #header-top -->
			
			<div id="site-title">
							<div id="site-header">
					<a href="http://www.lapaticesse.com/" rel="home"><img src="http://lapaticesse.com/wp-content/uploads/2014/10/cropped-Logo3.jpg" width="600" height="100" alt=""></a>
				</div><!-- end #site-header -->
							<h1><a href="http://www.lapaticesse.com/" title="La Pâticesse &#8211; Der Patisserie Blog">La Pâticesse &#8211; Der Patisserie Blog</a></h1>
							<h2 class="site-description">Der Patisserie Blog für französische Patisserie wie aus Paris</h2>
						</div><!-- end #site-title -->

			<a href="#menuopen" id="mobile-menu-toggle"><span>Menü</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Suche</span></a>
						
<form method="get" id="searchform" class="searchform" action="http://www.lapaticesse.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Suche</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Suche&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-haupt-menue" class="nav-menu"><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30"><a href="http://www.lapaticesse.com/category/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.lapaticesse.com/category/rezepte/brioches-et-viennoiseries/">Brioches et Viennoiseries</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="http://www.lapaticesse.com/category/rezepte/entremets/">Entremets et Torten</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.lapaticesse.com/category/rezepte/gateaux-de-voyages/">Gâteaux de voyages</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1319"><a href="http://www.lapaticesse.com/category/glaces-sorbets-et-granites/">Glaces, Sorbets et Granités</a></li>
	<li id="menu-item-912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912"><a href="http://www.lapaticesse.com/category/rezepte/macarons/">Macarons</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458"><a href="http://www.lapaticesse.com/category/rezepte/noel/">Noël</a></li>
	<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://www.lapaticesse.com/category/rezepte/pains/">Pains</a></li>
	<li id="menu-item-1105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105"><a href="http://www.lapaticesse.com/category/rezepte/paques/">Pâques</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lapaticesse.com/category/rezepte/petits-gateaux/">Petits fours et Mignardises</a></li>
	<li id="menu-item-1985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1985"><a href="http://www.lapaticesse.com/category/rezepte/desserts-individuels/">Petits Gateaux et Desserts individuels</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.lapaticesse.com/category/rezepte/recettes-de-base-grundrezepte/">Recettes de Base</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.lapaticesse.com/category/rezepte/salees/">Salées</a></li>
	<li id="menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="http://www.lapaticesse.com/category/rezepte/tartes/">Tartes &#038; Tartelettes</a></li>
</ul>
</li>
<li id="menu-item-2136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2136"><a href="http://www.lapaticesse.com/category/paris/">Paris</a>
<ul class="sub-menu">
	<li id="menu-item-2702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2702"><a href="http://www.lapaticesse.com/category/paris/un-jour-a-paris/">Un jour à Paris</a></li>
	<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137"><a href="http://www.lapaticesse.com/category/paris/paris-events/">Paris Events</a></li>
	<li id="menu-item-1443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="http://www.lapaticesse.com/category/paris/spaziergaenge/">Paris Spaziergänge</a></li>
</ul>
</li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Menü schiessen</span></a>
			</div><!-- end #mobile-menu-wrap -->

			
		</header><!-- end #masthead -->

<div id="main-wrap">
	<div id="primary" class="site-content cf" role="main">
		
<article id="post-6490" class="post-6490 post type-post status-publish format-standard has-post-thumbnail hentry category-noel category-rezepte tag-fauchon tag-schokolade">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="http://www.lapaticesse.com/category/rezepte/noel/" rel="category tag">Noël</a>, <a href="http://www.lapaticesse.com/category/rezepte/" rel="category tag">Rezepte</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Veröffentlicht am <a href="http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/">6. Dezember 2017</a>
		</div><!-- end .entry-date -->
					<div class="entry-comments">
				<a href="http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/#comments">Kommentare 4</a>			</div><!-- end .entry-comments -->
				
		<h1 class="entry-title">Bonnet de Noël façon Fauchon <br>Weihnachtsmützen-Törtchen</h1>
		<div class="entry-author">
			von <a href="http://www.lapaticesse.com/author/claudiasblog/" title="Alle Artikel von La Pâticesse">La Pâticesse</a>		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

			<div class="entry-thumbnail">
			<a href="http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/" title="Permalink zu Bonnet de Noël façon Fauchon Weihnachtsmützen-Törtchen"><img width="1500" height="1125" src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Titel.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel Nikolausmütze Titel" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Titel.jpg 1500w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Titel-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Titel-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Titel-1200x900.jpg 1200w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Titel-107x80.jpg 107w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>
		</div><!-- end .entry-thumbnail -->
	
	<div class="entry-content">
		<div style="text-align: right;"><a class="standard-btn grey-btn xsmall-btn" href="URL here"><span>Enthält Werbelinks*</span></a></div>
<p><span class="dropcap">R</span>ote Weihnachtsmützen-Törtchen wie von Fauchon in Paris habe ich heute für euch und bin selbst auch ganz verliebt in die süßen roten Mützen mit der kleinen weißen Bommel. Für mich sind sie jedes Jahr einen Besuch bei Fauchon wert und nie gehe ich ohne mindestens eine kleine Weihnachtsmütze aus der Boutique. Egal wie sehr man Weihnachtskitsch verabscheut, ich habe noch nie jemanden erlebt, der bei den süßen Dinger nein sagen konnte. Gut, liegt natürlich auch ein wenig an der leckeren Schokoladenfüllung vermute ich. Bestimmt wäre es einfacher mir ein paar Mützchen bei Fauchon reservieren zu lassen, aber dieses Jahre müssen sie einfach auch in den Blog. Einfacher wäre es natürlich auch mit den Tiefziehformen von Fauchon, aber an die ist nun mal kein rankommen. Nun sind wir hier aber bei La Pâticesse und mein Job ist es euch zu zeigen, wie man diese leckeren kleinen Nikolausmützen-Törtchen zu Hause selbst machen kann.</p>
<h3>Woraus besteht das Rezept für die Weihnachtsmützen-Törtchen?</h3>
<p>Die süßen roten Mützen sind aus eine Ganache montée von Milchschokolade und umhüllt mit einer knackigen Milchschokoladenglasur. Die weiße Krempe besteht aus drei Schichten Schokoladen-Joconde, welcher mit Gianduja bzw. Nuss-Nougat gefüllt wurde. Auch hier ist etwas von der Ganache montée dabei und alles wurde mit weißer Schokolade überzogen. Die Bommeln sind ein Vanille-Marshmallow.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Anschnitt.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel Nikolausmütze Anschnitt" width="900" height="1200" class="aligncenter size-full wp-image-6665" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Anschnitt.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Anschnitt-225x300.jpg 225w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Anschnitt-768x1024.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Anschnitt-420x560.jpg 420w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Anschnitt-60x80.jpg 60w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<h3>Was gibt es zu beachten beim Rezept für die Weihnachtsmützen-Törtchen?</h3>
<p>Auch für die Bonnet de Noël habe ich wieder alles genau im Rezept aufgeschrieben. Ein wenig Übung mit der Pâtisserie sollte man schon haben, denn die Mützen werden aus der Ganache montée auf eine Dôme-Form aufmodelliert. Dabei ist eine ruhige Hand und ein wenig Geschick gefragt. Deshalb ist dieses Rezept nicht unbedingt für Anfänger geeignet bzw. sollte vor dem großen Spektakel geübt werden.<br />
Das ganze Rezept für die Weihnachtsmützen-Törtchen kann über 3 Tage aufgeteilt werden, so dass am letzten Tag nur noch die Enrobage und das Velvetspray aufgebracht werden müssen. Es ist aber alles wie immer chronologisch beschrieben. Ich empfehle sehr, sich das Rezept vorher gut durchzulesen und sich einen genauen Arbeitsplan zu machen und alle Materialien griffbereit zu haben. Dann kann eigentlich nichts schief gehen.</p>
<div itemscope itemtype="http://schema.org/Recipe">
<h2><span itemprop="name">Rezept für Weihnachtsmützen-Törtchen <br />Bonnet de Noël façon Fauchon</h2>
<p>  <img itemprop="image" src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Entremets.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel Nikolausmütze Entremets"  /><br />
<meta itemprop="totalTime" content="PT1H"></div>
<p></br></p>
<p><strong>Zutaten für 6 Weihnachtsmützen-Törtchen</strong></p>
<p><strong>Wichtige Backutensilien</strong><br />
Küchenmaschine oder Handmixer<br />
<a href="https://www.adcell.de/promotion/click/promoId/133812/slotId/76753?param0=https%3A%2F%2Fwww.cardin-deko.de%2Fformen%2F30x17%2F2335%2Fsilikomart-sf003-halbkugeln-oe-60-mm" target="_blank" rel="nofollow" >Silikomart Halbkugeln Ø 60 mm*</a><br />
<a href="https://www.adcell.de/promotion/click/promoId/82943/slotId/76753?param0=https%3A%2F%2Fwww.cardin-deko.de%2Fformen%2F30x17%2Fsilikonflex-sf205-zylinder" target="_blank" rel="nofollow" >Silikomart Zylinder*</a><br />
<a href="https://www.adcell.de/promotion/click/promoId/82943/slotId/76753?param0=https%3A%2F%2Fwww.cardin-deko.de%2Fformen%2F30x17%2F2045%2Fsilikomart-sf172-mini-trueffel%3Fnumber%3DSF172" target="_blank" rel="nofollow" >Silikomart Mini-Trüffel*</a><br />
<a href="https://www.adcell.de/promotion/click/promoId/133812/slotId/76753?param0=https%3A%2F%2Fwww.cardin-deko.de%2Farbeiten%2Fwerkzeug%2Fausstechen%2F1587%2Fausstecher-11er-set-kreis-gewellt" target="_blank" rel="nofollow"  >Ausstecher rund 6 cm*</a><br />
<a href="https://www.adcell.de/promotion/click/promoId/133812/slotId/76753?param0=https%3A%2F%2Fwww.cardin-deko.de%2Farbeiten%2Fwerkzeug%2Fpaletten%2F2725%2Fwinkelpalette-klein%3Fnumber%3DKCMPKCK" target="_blank"rel="nofollow" >Kleine Winkelpalette*</a><br />
<a href="https://www.adcell.de/promotion/click/promoId/133812/slotId/76753?param0=https%3A%2F%2Fwww.cardin-deko.de%2Farbeiten%2Ffarben%2Fvelvetspray%2F2282%2Fvelvet-spray-rot" target="_blank" rel="nofollow">Velvet-Spray rot*</a><br />
<a href="https://www.adcell.de/promotion/click/promoId/133812/slotId/76753?param0=https%3A%2F%2Fwww.cardin-deko.de%2Farbeiten%2Ffarben%2Fvelvetspray%2F2285%2Fvelvet-spray-weisse-schokolade" target="_blank" rel="nofollow" >Velvet-Spray weiß*</a></p>
<p><strong>Ganache montée chocolat au lait</strong><br />
300 g Sahne<br />
300 g kalte Sahne<br />
160 g Milchschokolade 38 &#8211; 40 %<br />
3 Blatt Gelatine, handelsüblich</p>
<p><strong>Guimauve vanille</strong><br />
3,5 Blatt Gelatine, handelsüblich<br />
50 g Invertzucker (30g + 20 g) oder cremigen Honig<br />
70 g Zucker<br />
25 g Wasser<br />
1/3 ausgeschabte Vanilleschote</p>
<p>15 g Puderzucker<br />
15 g Maisstärke</p>
<p><strong>Joconde chocolat</strong><br />
55 g gemahlene Mandeln, sehr fein<br />
60 g Puderzucker<br />
15 g Mehl Type 550<br />
10 g Kakaopulver<br />
80 g Vollei<br />
100 g Eiweiß<br />
25 g Zucker<br />
10 g Butter, flüssig aber nicht heiß</p>
<p>Für die Füllung<br />
80 g Gianduja, Nuss-Nougat</p>
<p><strong>Sirop de punchage</strong><br />
30 g Wasser<br />
25 g Zucker<br />
Eventuell 1 El. Rum</p>
<p><strong>Enrobage</strong><br />
200 g Milchschokolade Kuvertüre 38 &#8211; 40 %<br />
200 g Kakaobutter<br />
und<br />
150 g weiße Kuvertüre<br />
150 g Kakaobutter</p>
<p>Velvetspray</p>
<p><strong>Zubereitung</strong></p>
<p><strong>Schritt 1</strong><br />
Die Ganache montée für den nächsten Tag vorbereiten, da sie mindestens 12 Stunden kühlen muss, damit sie gut aufgeschlagen werden kann. Schokolade eventuell klein hacken. Die Gelatine in kaltem Wasser ca. 5 &#8211; 6  Minuten einweichen. 300 g Sahne einmal aufkochen und in 2 Portionen über die Schokolade gießen. Dabei gut mit einem Schneebesen (nicht schlagen) oder einem Stielschaber rühren und erst wieder heiße Sahne zugeben, wenn sich alles gut verbunden hat. Gelatine ausdrücken und gründlich in die warmen Ganache einrühren. Danach die restliche kalte Sahne in 2 Portionen gründlich einarbeiten. Ganache mit Frischhaltefolie &#8211; in Kontakt &#8211; abdecken und für 12 Stunden oder über Nacht in den Kühlschrank geben.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noël-Nikolaus-Zubereitung-1-2.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noël Nikolaus Zubereitung 1-2" width="900" height="675" class="aligncenter size-full wp-image-6633" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noël-Nikolaus-Zubereitung-1-2.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noël-Nikolaus-Zubereitung-1-2-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noël-Nikolaus-Zubereitung-1-2-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noël-Nikolaus-Zubereitung-1-2-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 2</strong><br />
Für die Guimauve vanille die Silikonform vorbereiten. Dafür den Puderzucker mit der Maisstärke vermischen und durchsieben. Mit einem Pinsel alle Mulden der Silikonform mit dieser Mischung auspinseln. Die Silikonform etwas ausklopfen, damit nur eine dünne Schicht übrig bleibt.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolaus-Zubereitung-3-4.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel Nikolaus Zubereitung 3-4" width="900" height="675" class="aligncenter size-full wp-image-6634" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolaus-Zubereitung-3-4.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolaus-Zubereitung-3-4-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolaus-Zubereitung-3-4-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolaus-Zubereitung-3-4-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 3</strong><br />
Die Gelatine für ca. 8 Minuten in kaltem Wasser einweichen. 30 g vom Invertzucker in eine hitzebeständige Schüssel geben. Das Vanillemark, Zucker, den restlichen Invertzucker (20 g) und das Wasser in einen kleinen Topf geben und den Sirup auf 110 °C erhitzen. Topf vom Herd nehmen und die ausgedrückte Gelatine zum Sirup geben, verrühren und sofort in die Schüssel zum Invertzucker geben. Mit einem Handrührer mit Schlagbesen, zuerst bei mittlerer Geschwindigkeit und dann schnell, die Masse schaumig aufschlagen, bis sie ca. 35 °C erreicht hat. Die Guimauve-Masse in einen Spritzbeutel umfüllen und die vorbereitete Silikonform damit füllen. Die Guimauve-Masse bis über den Rand füllen und überstehende Guimauve mit einer Schere abschneiden. Für mindesten 5 Stunden bei Raumtemperatur stehen lassen. Danach für ca. 1 Stunde in den Gefrierschrank geben, damit die Pompons aus der Form gelöst werden können.</p>
<p>Hinweis: Nicht wundern beim Herauslösen aus der Form, sie verformen sie sich ein wenig, springen aber dann wieder in ihre runde Form zurück.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-MarshmallowZubereitung-5-6.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel MarshmallowZubereitung 5-6" width="900" height="675" class="aligncenter size-full wp-image-6635" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-MarshmallowZubereitung-5-6.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-MarshmallowZubereitung-5-6-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-MarshmallowZubereitung-5-6-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-MarshmallowZubereitung-5-6-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 4</strong><br />
Für den Sirop de punchage Wasser, Zucker und eventuell Rum in einem kleinen Topf aufkochen lassen und abgedeckt abkühlen lassen.</p>
<p><strong>Schritt 5</strong><br />
Für den Biscuit Joconde den Ofen auf 200 °C vorheizen.<br />
Das Vollei in eine Rührschüssel geben. Gemahlenen Mandeln mit dem Puderzucker, Mehl und dem Kakaopulver durchsieben. Ebenfalls in die Rührschüssel geben und mit dem K-Haken oder Flachrührer zu einer homogenen Paste verarbeiten. Per Hand geht das natürlich auch. Danach die Eiweiße mit dem Ballonschneebesen schlagen, bis sie der Eischnee leichte Spitzen zieht. Den Zucker langsam einrieseln lassen und weiter schlagen, bis sich der Zucker aufgelöst hat.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-MarshmallowZubereitung-7-8.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel Marshmallow Zubereitung 7-8" width="900" height="675" class="aligncenter size-full wp-image-6638" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-MarshmallowZubereitung-7-8.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-MarshmallowZubereitung-7-8-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-MarshmallowZubereitung-7-8-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-MarshmallowZubereitung-7-8-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 6</strong><br />
Mit einem Stielschaber die Meringue vorsichtig und in drei Portionen unter die Schokoladen-Mischung heben, bis sich alles gut verbunden hat. Danach etwas von der Joconde-Masse zur geschmolzenen, aber nicht heißen Butter geben und verrühren. Diese Mischung zurück zur Joconde-Masse geben und mit einem Stielschaber unterrühren.</p>
<p><strong>Schritt 7</strong><br />
Die Joconde-Masse auf ein mit einer Silikonmatte oder mit Backpapier ausgelegtes Backblech geben und gleichmäßig mit einer Palette ca. 3 &#8211; 4 mm dünn und glatt ausstreichen. Auf mittlerer Schiene in den auf 200 °C vorgeheizten Backofen geben und für ca. 6 &#8211; 7 Minuten backen, bis der Joconde in der Mitte auf Druck leicht nachgibt und wieder zurückspringt.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Joconde-Zubereitung-9-10.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel Joconde Zubereitung 9-10" width="900" height="675" class="aligncenter size-full wp-image-6639" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Joconde-Zubereitung-9-10.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Joconde-Zubereitung-9-10-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Joconde-Zubereitung-9-10-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Joconde-Zubereitung-9-10-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 8</strong><br />
Den Joconde kurz abkühlen lassen und auf Backpapier stürzen. Die Silikonmatte in einem Spitzen Winkel vorsichtig abziehen. Den Joconde mit dem Sirup tränken bzw. einpinseln. Danach mit einem runden Ausstecher (6 cm) 18 Scheiben ausstechen. 12 Scheiben mit leicht erwärmter Gianduja bestreichen und zu 6 &#8222;Sandwiches&#8220; zusammensetzen. Mit Frischhaltefolie abgedeckt in den Gefrierschrank geben.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Joconde-Zubereitung-11-12.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel Joconde Zubereitung 11-12" width="900" height="675" class="aligncenter size-full wp-image-6640" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Joconde-Zubereitung-11-12.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Joconde-Zubereitung-11-12-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Joconde-Zubereitung-11-12-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Joconde-Zubereitung-11-12-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 9</strong><br />
Von der Ganache montée 200 g abwiegen (für die Zipfel) und zurück in den Kühlschrank geben. Die restliche Ganache in der Küchenmaschine mit dem Ballonschlagbesen aufschlagen. Achtung: Die Ganache montée kann leicht überschlagen werden, gut beobachten und nicht zu viel Luft einschlagen. Sie sollte noch geschmeidig sein, aber Stand haben.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-montée-Zubereitung-13-14.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel Ganache montée Zubereitung 13-14" width="900" height="675" class="aligncenter size-full wp-image-6645" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-montée-Zubereitung-13-14.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-montée-Zubereitung-13-14-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-montée-Zubereitung-13-14-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-montée-Zubereitung-13-14-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 10</strong><br />
Für die Nikolausmützen die Ganache montée in einen Spritzbeutel füllen und zuerst die Dôme-Formen füllen. Dabei den Spritzbeutel mittig ansetzen und die Ganache aufsteigen lassen. Mit einer kleinen Winkelpalette nacharbeiten und alles glatt streichen. Sollte die Form sehr kalt sein, vorher mit einem Fön erwärmen. Dann schmiegt sich die Ganache montée besser an die Ränder an. Für mindestens 4 Stunden in den Gefrierschrank geben.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-montée-Zubereitung-15-16.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel Ganache montée Zubereitung 15-16" width="900" height="675" class="aligncenter size-full wp-image-6647" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-montée-Zubereitung-15-16.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-montée-Zubereitung-15-16-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-montée-Zubereitung-15-16-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-montée-Zubereitung-15-16-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 11</strong><br />
Für die Basis (Weihnachtsmützen-Rand) ca. 40 &#8211; 45 g Ganache montée in die Zylinder-Form füllen und mit einer Winkelpalette die Ränder der Förmchen gut mit Ganache montée einstreichen. Dann ein Joconde-Sandwiche genau in die Mitte geben und mit gleichmäßigem Druck in die Ganache montée drücken, bis sie bündig abschließen und etwas Ganache montée hervorquillt. Mit einer kleinen Winkelpalett alles glatt streichen und die Form für mindestens 4 Stunden in den Gefrierschrank geben.</p>
<p><strong>Schritt 12</strong><br />
Für die Zipfel die restliche Ganache montée wie in Schritt 7 beschrieben aufschlagen und in einen Spritzbeutel füllen.</p>
<p><strong>Schritt 13</strong><br />
Jeweils einen Ganache-Dôme aus dem Gefrierschrank nehmen und ca. 25 g Ganache montée aufspritzen. Mit einer kleinen Winkelpalette eine Zipfelmütze formen und zurück in den Gefrierschrank geben. Eventuell Silikonhandschuhe tragen und mit den Fingern die Übergänge leicht angleichen bzw. verstreichen. Sofort zurück in den Gefrierschrank geben und am besten über Nacht durchfrieren lassen.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-Zubereitung-17-18.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel Ganache Zubereitung 17-18" width="900" height="675" class="aligncenter size-full wp-image-6648" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-Zubereitung-17-18.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-Zubereitung-17-18-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-Zubereitung-17-18-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Ganache-Zubereitung-17-18-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 14</strong><br />
Für die Enrobage die Schokolade und Kakaobutter eventuell kleinhacken und über dem Wasserbad auf ca. 45 °C schmelzen. Danach unter Rühren auf 25 °C abkühlen und nacheinander die Basis und die Weihnachtsmützen eintauchen, die Enrobage kurz anziehen lassen und auf Backpapier absetzten. Zurück in den Gefrierschrank geben, bis die Weihnachtsmützen mit Velvetspray eingesprüht werden sollen. Ebenso mit der Basis verfahren.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Zubereitung-19-20.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel Nikolausmütze Zubereitung 19-20" width="900" height="675" class="aligncenter size-full wp-image-6660" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Zubereitung-19-20.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Zubereitung-19-20-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Zubereitung-19-20-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Zubereitung-19-20-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Zubereitung-21-22.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel Nikolausmütze Zubereitung 21-22" width="900" height="675" class="aligncenter size-full wp-image-6661" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Zubereitung-21-22.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Zubereitung-21-22-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Zubereitung-21-22-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Nikolausmütze-Zubereitung-21-22-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Schritt 15</strong><br />
Velvetspray nach Hersteller-Anleitung vorbereiten (erwärmen) und die Nikolausmützen und die Basis mit rotem und weißem Velvet gleichmäßig einsprühen. Basis auf Teller oder kleine Goldpappen setzten und die Nikolausmütze auf die Basis setzten. Die Weihnachtsmützen-Törtchen im Kühlschrank 3 Stunden auftauen lassen und je eine Bommel mit einem Zahnstocher auf den Mützen befestigen.</p>
<p><img src="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Velvetspray-Zubereitung-23-24.jpg" alt="Weihnachtsmützen Törtchen Rezept Bonnet de Noel Velvetspray Zubereitung 23-24" width="900" height="675" class="aligncenter size-full wp-image-6663" srcset="http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Velvetspray-Zubereitung-23-24.jpg 900w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Velvetspray-Zubereitung-23-24-300x225.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Velvetspray-Zubereitung-23-24-768x576.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2017/12/Weihnachtsmützen-Törtchen-Rezept-Bonnet-de-Noel-Velvetspray-Zubereitung-23-24-107x80.jpg 107w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>La vie est belle</p>
<p>Eure<br />
La Pâticesse</p>
<!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Essen ist zum Teilen da<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/"  target="_blank" ><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/&amp;text=Bonnet%20de%20No%C3%ABl%20fa%C3%A7on%20Fauchon%20Weihnachtsm%C3%BCtzen-T%C3%B6rtchen%20"  target=&quot;_blank&quot; ><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Bonnet%20de%20Noël%20façon%20Fauchon%20Weihnachtsmützen-Törtchen&#038;body=%20http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/"><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
		<div class="entry-cats">
			<span>Kategorie: </span><a href="http://www.lapaticesse.com/category/rezepte/noel/" rel="category tag">Noël</a>, <a href="http://www.lapaticesse.com/category/rezepte/" rel="category tag">Rezepte</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Schlagwort: </span><a href="http://www.lapaticesse.com/tag/fauchon/" rel="tag">Fauchon</a>, <a href="http://www.lapaticesse.com/tag/schokolade/" rel="tag">Schokolade</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-6490 -->
	<div id="comments" class="comments-area">

	
	<h3 class="comments-title">
		4 Kommentare	</h3>

	<ol class="commentlist">
		
	<li class="comment even thread-even depth-1" id="li-comment-7289">
		<article id="comment-7289" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://1.gravatar.com/avatar/a8ebb291233ee6de7e9721f13c456bf8?s=40&#038;d=mm&#038;r=r' srcset='http://1.gravatar.com/avatar/a8ebb291233ee6de7e9721f13c456bf8?s=80&amp;d=mm&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					Theresa Frank-Schengili <span class="says">sagt</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/#comment-7289">
						7. Dezember 2017</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Chère paticesse,<br />
Ich werde sowas in diesem Leben nicht mehr hinkriegen, aber es ist so schön und detailliert beschrieben, dass ich es mit Genuss lese und auch verstehe, warum manche Leckereien nicht billig sein können.<br />
Gros bisous</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/?replytocom=7289#respond' onclick='return addComment.moveForm( "comment-7289", "7289", "respond", "6490" )' aria-label='Antworte auf Theresa Frank-Schengili'>Antworten</a></div>
			
		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-claudiasblog bypostauthor odd alt depth-2" id="li-comment-7290">
		<article id="comment-7290" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/f4f3e9d7605fc0f3933827e98ff97933?s=40&#038;d=mm&#038;r=r' srcset='http://0.gravatar.com/avatar/f4f3e9d7605fc0f3933827e98ff97933?s=80&amp;d=mm&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					La Pâticesse <span class="says">sagt</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/#comment-7290">
						7. Dezember 2017</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Liebe Theresa,<br />
herzlichen Dank 🙂<br />
Manchmal wäre es bestimmt gut, wenn man den genauen Herstellungsprozess im Handwerk sehen könnte, dann würden vielleicht mehr Menschen die Arbeit zu schätzen wissen. Außerdem sind solche Kreationen kein Schokoriegel für jeden Tag, sondern Luxus, welcher auch ein wenig zelebriert werden darf.<br />
Viele Grüße<br />
Claudia</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/?replytocom=7290#respond' onclick='return addComment.moveForm( "comment-7290", "7290", "respond", "6490" )' aria-label='Antworte auf La Pâticesse'>Antworten</a></div>
			
		</article><!-- end .comment -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-7292">
		<article id="comment-7292" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/9054e209975d05960bbb65ad39178486?s=40&#038;d=mm&#038;r=r' srcset='http://0.gravatar.com/avatar/9054e209975d05960bbb65ad39178486?s=80&amp;d=mm&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					<a href='http://www.keksstaub.de' rel='external nofollow' class='url'>Veronique | keksstaub.de</a> <span class="says">sagt</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/#comment-7292">
						7. Dezember 2017</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Die finde ich wirklich klasse und die Anleitung ist super, wenn ich irgendwann mal die Ruhe dafür finden sollte&#8230;</p>
<p>Danke dafür! </p>
<p>LG Veronique</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/?replytocom=7292#respond' onclick='return addComment.moveForm( "comment-7292", "7292", "respond", "6490" )' aria-label='Antworte auf Veronique | keksstaub.de'>Antworten</a></div>
			
		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-claudiasblog bypostauthor odd alt depth-2" id="li-comment-7296">
		<article id="comment-7296" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/f4f3e9d7605fc0f3933827e98ff97933?s=40&#038;d=mm&#038;r=r' srcset='http://0.gravatar.com/avatar/f4f3e9d7605fc0f3933827e98ff97933?s=80&amp;d=mm&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					La Pâticesse <span class="says">sagt</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/#comment-7296">
						7. Dezember 2017</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Danke Veronique,<br />
ja ein bisschen Zeit braucht es 🙂<br />
Viele Grüße<br />
Claudia</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/?replytocom=7296#respond' onclick='return addComment.moveForm( "comment-7296", "7296", "respond", "6490" )' aria-label='Antworte auf La Pâticesse'>Antworten</a></div>
			
		</article><!-- end .comment -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol><!-- end .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.lapaticesse.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				</form><form action="http://www.lapaticesse.com/wp-comments-post.php" method="POST" enctype="multipart/form-data" id="attachmentForm" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-url comment-form-attachment"><label for="attachment">Hast du das Rezept nachgebacken oder nachgekocht? Dann freue ich mich über ein Bild deines Ergebnis. Bist du damit einverstanden, dass dein Bild in deinem Kommentar hier auf La Pâticesse angezeigt wird? Wenn JA, dann einfach Bild zum Kommentar hinzufügen:<small class="attachmentRules">&nbsp;&nbsp;(Erlaubte Dateitypen: <strong>jpg, gif, png</strong>, maximale Dateigröße: <strong>2MB.</strong></small></label></p><p class="comment-form-url comment-form-attachment"><input id="attachment" name="attachment" type="file" /></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=ubXZtaFMCT1aV3EB" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="ubXZtaFMCT1aV3EB" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='6490' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab6029b036" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://www.lapaticesse.com/nuss-tartelettes-mit-karamell-rezept-tartelettes-aux-fruits-secs-et-caramel/6514/" rel="prev"><span class="meta-nav">Vorheriger Artikel</span>Tartelettes aux fruits secs et caramel <br>Nuss-Tartelettes mit Karamell</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Finde La Pâticesse auch auf</h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-454"><a href="http://www.facebook.com/lapaticesse">Facebook</a></li>
<li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3041"><a href="http://www.instagram.com/lapaticesse">Instagram</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="http://www.pinterest.com/LaPaticesse">Pinterest</a></li>
<li id="menu-item-3042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3042"><a href="https://snapchat.com/add/lapaticesse">Snapchat</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478"><a href="http://lapaticesse.com/feed/">Feed</a></li>
</ul></div></aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Suchst du etwas?</h3>
<form method="get" id="searchform" class="searchform" action="http://www.lapaticesse.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Suche</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Suche&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><img src="http://www.lapaticesse.com/wp-content/uploads/2016/05/Pomponettes-Rezept-Financiers-Schokolade-Pistazie-Himbeer-Titel-Bourbon-Vanille.jpg" />
<div class="jetpack_subscription_widget"><h2 class="widgettitle">La Pâticesse abonnieren</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-496">
				<div id="subscribe-text"><p>Gib Deine E-Mail-Adresse an, um La Pâticesse zu abonnieren (jederzeit widerruflich) und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-496">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-496" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="496" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-496]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-496'),
					input = d.getElementById('subscribe-field-496'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Veröffentlichungen</h3>			<div class="textwidget"><img src="http://www.lapaticesse.com/wp-content/uploads/2016/09/IMG_4823.jpg" alt="Bild" />

<a href="http://www.lapaticesse.com/la-paticesse-der-patisserie-blog-in-der-feinschmecker/4347/"target="_blank" ><img src="http://www.lapaticesse.com/wp-content/uploads/2016/10/IMG_4819-e1475323633759-225x300.png" alt="Bild" /></a>

<img src="http://www.lapaticesse.com/wp-content/uploads/2017/07/DONNA_Logo_cmyk-Kopie.jpeg
" />

<a href="http://www.lapaticesse.com/la-paticesse-ist-in-der-donna-rezepte-interview/4876/"target="_blank" ><img src="http://www.lapaticesse.com/wp-content/uploads/2017/07/DONNA-Artikel.jpg" alt="Bild" /></a>
</div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Mein &#8211; Deins &#8211; Unser</h3>			<div class="textwidget">Ohne meine Einwilligung dürfen weder Fotos noch Texte übernommen werden. Alle Fotos und Texte sind urheberrechtlich geschützt. Bitte kontaktieren sie mich, wenn sie Interesse an Bildern, Texten oder Rezepten haben. Weiter gehe ich davon aus, dass korrekt verlinkt wird. Dies ist nicht nur freundlich, sondern auch fair!</div>
		</aside><aside id="zuki_recentposts_medium_one-5" class="widget widget_zuki_recentposts_medium_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Un jour à Paris</span></h3></div>


       <article class="rp-medium-one">


      <div class="rp-medium-one-content">
         			 <div class="entry-thumb">
				 <a href="http://www.lapaticesse.com/august-ein-tag-in-paris-paris-plages-pere-lachaise-und-die-nautilus/4289/" title="Permalink zu August: Ein Tag in Paris&#8230; Paris Plages Père Lachaise  und die Nautilus"><img width="840" height="560" src="http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-840x560.jpg" class="attachment-zuki-medium-landscape size-zuki-medium-landscape wp-post-image" alt="un-jour-a-paris-august-buttes-chaumont-ein-tag-in-paris" srcset="http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-840x560.jpg 840w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-300x200.jpg 300w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-768x513.jpg 768w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-1200x800.jpg 1200w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris-120x80.jpg 120w, http://www.lapaticesse.com/wp-content/uploads/2016/09/Un-Jour-à-Paris-August-Buttes-Chaumont-Ein-Tag-in-Paris.jpg 1205w" sizes="(max-width: 840px) 100vw, 840px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.lapaticesse.com/august-ein-tag-in-paris-paris-plages-pere-lachaise-und-die-nautilus/4289/" class="entry-date">29. September 2016</a></div>
			<h3 class="entry-title"><a href="http://www.lapaticesse.com/august-ein-tag-in-paris-paris-plages-pere-lachaise-und-die-nautilus/4289/">August: Ein Tag in Paris&#8230; </br>Paris Plages </br>Père Lachaise </br> und die...</a></h3>
			<p class="summary">Im Hochsommer spielt sich viel draußen ab, natürlich auch in Paris und deshalb zeige ich euch heute mal, wohin...</p>
			<div class="entry-author">
			von <a href="http://www.lapaticesse.com/author/claudiasblog/" title="Alle Artikel von La Pâticesse">La Pâticesse</a>			</div><!-- end .entry-author -->
						<div class="entry-comments">
				<a href="http://www.lapaticesse.com/august-ein-tag-in-paris-paris-plages-pere-lachaise-und-die-nautilus/4289/#comments">Kommentare 2</a>			</div><!-- end .entry-comments -->
			      </div><!--end .rp-medium-one -->


      </article><!--end .rp-medium-one -->

   

	   </aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Kategorien</h3><div class="menu-haupt-menue-container"><ul id="menu-haupt-menue-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30"><a href="http://www.lapaticesse.com/category/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.lapaticesse.com/category/rezepte/brioches-et-viennoiseries/">Brioches et Viennoiseries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="http://www.lapaticesse.com/category/rezepte/entremets/">Entremets et Torten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.lapaticesse.com/category/rezepte/gateaux-de-voyages/">Gâteaux de voyages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1319"><a href="http://www.lapaticesse.com/category/glaces-sorbets-et-granites/">Glaces, Sorbets et Granités</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912"><a href="http://www.lapaticesse.com/category/rezepte/macarons/">Macarons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458"><a href="http://www.lapaticesse.com/category/rezepte/noel/">Noël</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://www.lapaticesse.com/category/rezepte/pains/">Pains</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105"><a href="http://www.lapaticesse.com/category/rezepte/paques/">Pâques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lapaticesse.com/category/rezepte/petits-gateaux/">Petits fours et Mignardises</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1985"><a href="http://www.lapaticesse.com/category/rezepte/desserts-individuels/">Petits Gateaux et Desserts individuels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.lapaticesse.com/category/rezepte/recettes-de-base-grundrezepte/">Recettes de Base</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.lapaticesse.com/category/rezepte/salees/">Salées</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="http://www.lapaticesse.com/category/rezepte/tartes/">Tartes &#038; Tartelettes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2136"><a href="http://www.lapaticesse.com/category/paris/">Paris</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2702"><a href="http://www.lapaticesse.com/category/paris/un-jour-a-paris/">Un jour à Paris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137"><a href="http://www.lapaticesse.com/category/paris/paris-events/">Paris Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="http://www.lapaticesse.com/category/paris/spaziergaenge/">Paris Spaziergänge</a></li>
</ul>
</li>
</ul></div></aside><aside id="image-2" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="https://www.slowfood.de/"><img src="http://lapaticesse.com/wp-content/uploads/2014/11/bloggerbutton-grau.jpg" class="aligncenter" width="100" height="100" /></a></div>
</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Hier findet ihr mich auch</h3>			<div class="textwidget"><div align="center"><a href="http://www.rezeptebuch.com/user/3098" rel="nofollow" target="_blank" title="Köstlich & Konsorten"><img alt="Köstlich & Konsorten" height="128" width="130" src="http://www.rezeptebuch.com/assets/img/kk/konsorte4.jpg" /></a></div>

<div align="center"><a href="http://www.rezeptebuch.com/user/3098" rel="nofollow" target="_blank" title="Rezeptebuch.com"><img alt="Rezeptebuch.com" height="100" width="100" src="http://www.rezeptebuch.com/assets/img/banner/Rezeptebuch-100x100_grau.png" /></a></div>

<div align="center"><a href="http://foodgawker.com/post/archive/la-paticesse/" rel="nofollow" title="my foodgawker gallery"><img src="http://static.foodgawker.com/images/badges/bowls2-150x150.png" alt="my foodgawker gallery"/></a></div>

<div style="width: 180px !important; height: 180px !important;">
    <div style="display: block;">
        <a href="http://blogstars.stylebook.de" class="BoomadsButtonLink61" target="_blank">
            <img src="https://widget.boomads.com/images/stylebook-white-badge-180.png" alt="Stylebook BlogStars" />
        </a>
    </div></div><script type="text/javascript">
boomads_widget_client = "43032905de3d4ee2b335b8cd80091a3b";
boomads_widget_id = "61";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "https://blogstars.stylebook.de?wtmc=blogstars/rsswidget";
</script><script type="text/javascript" src="https://widget.boomads.com/scripts/widget.js"></script></div>
		</aside></div><!-- end #blog-sidebar -->


<div id="footerwidgets-wrap" class="cf">
			<div id="footer-one" class="default-sidebar widget-area" role="complementary">
			<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Seiten</h3><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.lapaticesse.com/impressum/">Impressum</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.lapaticesse.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.lapaticesse.com/kontakt/">Kontakt</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-65"><a href="http://www.lapaticesse.com/blog/">La Pâticesse &#8211; Der Patisserie Blog. Französisch backen, so geht&#8217;s!</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67"><a href="http://www.lapaticesse.com/">Home</a></li>
</ul></div></aside>		</div><!-- end #footer-one -->
	
			<div id="footer-two" class="default-sidebar widget-area" role="complementary">
			<aside id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Kategorien</h3><div class="menu-haupt-menue-container"><ul id="menu-haupt-menue-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30"><a href="http://www.lapaticesse.com/category/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.lapaticesse.com/category/rezepte/brioches-et-viennoiseries/">Brioches et Viennoiseries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="http://www.lapaticesse.com/category/rezepte/entremets/">Entremets et Torten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.lapaticesse.com/category/rezepte/gateaux-de-voyages/">Gâteaux de voyages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1319"><a href="http://www.lapaticesse.com/category/glaces-sorbets-et-granites/">Glaces, Sorbets et Granités</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912"><a href="http://www.lapaticesse.com/category/rezepte/macarons/">Macarons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458"><a href="http://www.lapaticesse.com/category/rezepte/noel/">Noël</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://www.lapaticesse.com/category/rezepte/pains/">Pains</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105"><a href="http://www.lapaticesse.com/category/rezepte/paques/">Pâques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lapaticesse.com/category/rezepte/petits-gateaux/">Petits fours et Mignardises</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1985"><a href="http://www.lapaticesse.com/category/rezepte/desserts-individuels/">Petits Gateaux et Desserts individuels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.lapaticesse.com/category/rezepte/recettes-de-base-grundrezepte/">Recettes de Base</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.lapaticesse.com/category/rezepte/salees/">Salées</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="http://www.lapaticesse.com/category/rezepte/tartes/">Tartes &#038; Tartelettes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2136"><a href="http://www.lapaticesse.com/category/paris/">Paris</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2702"><a href="http://www.lapaticesse.com/category/paris/un-jour-a-paris/">Un jour à Paris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137"><a href="http://www.lapaticesse.com/category/paris/paris-events/">Paris Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="http://www.lapaticesse.com/category/paris/spaziergaenge/">Paris Spaziergänge</a></li>
</ul>
</li>
</ul></div></aside>		</div><!-- end #footer-two -->
	
			<div id="footer-three" class="default-sidebar widget-area" role="complementary">
			<aside id="ssba_widget-2" class="widget widget_ssba_widget"><h3 class="widget-title">Essen ist zum Teilen da</h3><!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://lapaticesse.com/"  target="_blank" ><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://lapaticesse.com/&amp;text=La%20P%C3%A2ticesse%20"  target=&quot;_blank&quot; ><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20Pâticesse&#038;body=%20http://lapaticesse.com/"><img src="http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div></aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Meins &#8211; Deins &#8211; Unser</h3>			<div class="textwidget">Ohne meine Einwilligung dürfen weder Fotos noch Texte übernommen werden. Alle Fotos und Texte sind urheberrechtlich geschützt. Bitte kontaktieren sie mich, wenn sie Interesse an Bildern, Texten oder Rezepten haben. Weiter gehe ich davon aus, dass korrekt verlinkt wird. Dies ist nicht nur freundlich, sondern auch fair!
</div>
		</aside>		</div><!-- end #footer-three -->
	
			<div id="footer-four" class="default-sidebar widget-area" role="complementary">
			<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Suchst du etwas?</h3>
<form method="get" id="searchform" class="searchform" action="http://www.lapaticesse.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Suche</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Suche&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form></aside>		</div><!-- end #footer-four -->
	
			<div id="footer-five" class="default-sidebar widget-area" role="complementary">
			<aside id="text-10" class="widget widget_text">			<div class="textwidget"><img src="http://www.lapaticesse.com/wp-content/uploads/2016/05/Pomponettes-Rezept-Financiers-Schokolade-Pistazie-Himbeer-Titel-Bourbon-Vanille.jpg" />
<div class="jetpack_subscription_widget"><h2 class="widgettitle">La Pâticesse abonnieren</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-472">
				<div id="subscribe-text"><p>Gib Deine E-Mail-Adresse an, um La Pâticesse zu abonnieren (jederzeit widerruflich) und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-472">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-472" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.lapaticesse.com/weihnachtsmuetzen-toertchen-rezept-bonnet-de-noel-facon-fauchon/6490/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="472" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-472]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-472'),
					input = d.getElementById('subscribe-field-472'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div>
		</aside>		</div><!-- end #footer-five -->
	</div><!-- end #footerwidgets-wrap -->
<footer id="colophon" class="site-footer cf">
			<p class="site-description">Der Patisserie Blog für französische Patisserie wie aus Paris</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
							<li>Copyright © 2017 La Pâticesse</li>
					</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

	<div style="display:none">
	<div class="grofile-hash-map-a8ebb291233ee6de7e9721f13c456bf8">
	</div>
	<div class="grofile-hash-map-f4f3e9d7605fc0f3933827e98ff97933">
	</div>
	<div class="grofile-hash-map-9054e209975d05960bbb65ad39178486">
	</div>
	</div>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.7.8' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									padding: 0px;
									
									
									
								}
								.ssba img
								{
									width: 50px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 10px;
								line-height: 45px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 40px;
									color: #000000!important;
									font-weight: normal;
								}
								
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lapaticesse.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.7.8'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script async="async" type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.lapaticesse.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'77763484',post:'6490',tz:'2',srv:'www.lapaticesse.com'} ]);
	_stq.push([ 'clickTrackerInit', '77763484', '6490' ]);
</script>

</body>
</html>